présentation

Comment poster des messages insérer des photos etc... Si vous avez des questions c'est aussi ici !

Modérateurs : knarf, maxinou, Modérateurs, Admin

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 06 avr. 2019, 12:49

matou a écrit :bienvenue sur le forum
matou a écrit :bienvenue sur le forum


bonjour,merci.



Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 06 avr. 2019, 12:54

coptere a écrit :Dans un sens je préfère que la cote des versions Électronic reste raisonnable c’est bon pour mon portefeuille quand j’en trouverai une en meilleur état de carrosserie.

Pareil la Conso ne marche pas sur la mienne.

Pour la vitesse, des hypothèses : connexion abîmée derrière le module totaliseur (soudure à refaire) ou bien le quartz défectueux.


bonjour,
oui pour le moment elles restent abordables,et on arrive encore à en trouver.
j ai vu apparemment les compteurs c est assez récurent comme souci .

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 06 avr. 2019, 13:01

Veveronze01 a écrit :Ma conso instant ne fonctionne plus non plus
Mais apparemment c'était recurant sur l'elec
L'affichage de ma vitesse se met également à 0 de temps en temps
En bougeant le câble ça remarche.
Pb de connectique
Pour ma part pas de tâches à l'horizon


bonjour,
la conso instantanée et le compteur c est fréquent .
tant mieux si votre compteur est sans taches ,ça c est rare en revanche.
perso je préfère les 1 er compteurs.
pendant un temps je cherchais une automatic electronic.

Avatar du membre
coptere
Membre du Club
Messages : 4998
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: présentation

Messagepar coptere » 11 avr. 2019, 12:19

D’autres photos de tes R11 ? Elles sont super belles. La GTL tu l’as intégralement lustrée ?
C'est reparti en R11 !!

Avatar du membre
r1107
Membre du Club
Messages : 985
Enregistré le : 04 mai 2014, 09:31

Re: présentation

Messagepar r1107 » 11 avr. 2019, 19:47

Salut et bienvenus sur le fofo :-)

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 12 avr. 2019, 12:15

coptere a écrit :D’autres photos de tes R11 ? Elles sont super belles. La GTL tu l’as intégralement lustrée ?


Bonjour,

Oui oui polish+cire
Le txe électronic bientôt aura le même sort mais pour le moment j essaie de régler les petits soucis électriques notamment la commande lave glace ....

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 12 avr. 2019, 12:16

r1107 a écrit :Salut et bienvenus sur le fofo :-)


Bonjour,
Merci.

Avatar du membre
coptere
Membre du Club
Messages : 4998
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: présentation

Messagepar coptere » 12 avr. 2019, 14:21

Ma commande de lave glace est assez sensible, selon comment je la tire elle marche ou non. D'autres soucis électriques ? Ca vient souvent de la boite à fusibles, les prises sont assez fragiles en général.

Sinon, cette TXE, c'est pas celle qui était en vente vers Bordeaux ?
C'est reparti en R11 !!

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 14 avr. 2019, 20:58

bonsoir,

cette commande est assez capricieuse,j ai essayé de tout démonter pour atteindre la commande d essuie glace
mais j ai séché et surtout peur de casser le plastique.
sinon faute de temps , j n ai pas pu regarder les feux anti brouillard avant.
et j ai remarqué pas d alerte feux allumés quand le contact est coupé.
le week end prochain je vais sortir le multimètre et tester tout ça.

oui elle vient du 33.

Avatar du membre
coptere
Membre du Club
Messages : 4998
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: présentation

Messagepar coptere » 14 avr. 2019, 22:09

Oui c’est délicat et tu risque d’abîmer les connections pour la radio. J’avais essayé d’atteindre aussi le contact pour le lave glace. Ma théorie était que la patte en cuivre se déformait et ne touchait pas assez quand on manipule la commande. J’ai bien essayé de l’atteindre et d’essayer de tirer dessus pour la remettre en place mais pas plus de succès.

Pour le message des lumières allumées sais tu si le contacteur de porte marche bien ? Par exemple, en roulant, tu ouvres la porte conducteur, y a t’il un message de porte ouverte ? Ou bien quand tu démonte la porte tu fais masse dans le faisceau et si le message se diffuse alors c’est le contacteur qui est défectueux ;)
C'est reparti en R11 !!

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 15 avr. 2019, 08:50

bonjour,
merci pour tes réponses.

oui cette commande fait suer,c est surtout en prévision du contrôle technique car si ça ne fonctionne pas c est la contre visite assurée.
sinon faut tout démonter juste pour le CT et monter une commande simple sans satellite mais faut aussi changer la coque supérieur du volant,heureusement tout les 5 ans...
pour le message porte ouverte,je vais essayer en roulant de mémoire faut être minimum à 15 km/h.

Avatar du membre
coptere
Membre du Club
Messages : 4998
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: présentation

Messagepar coptere » 15 avr. 2019, 12:11

Mais t’es vraiment sûr que ça vient de la commande ?

Oui 15 km/h mini pour ces messages parlés.
C'est reparti en R11 !!

Chris
Messages : 24
Enregistré le : 01 avr. 2019, 19:57

Re: présentation

Messagepar Chris » 16 avr. 2019, 10:43

bonjour,

merci pour la confirmation des messages parlés.
pour la commande lave glace je suppose que c est elle, il faudra que je teste pour être sure.
pour les feux anti broullard avant, je n entend pas le relais,j ai le témoin vert qui s allume sur l inter donc je pense au relais,je vais regarder dans la RTA ou il est situé .

j ai changé les vérins de hayon ils étaient bien fatigués,on allait par tarder à prendre le hayon sur la tète.

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7339
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: présentation

Messagepar Darkslide » 08 mai 2019, 11:14

Salut et bienvenue.
Ne les envoyez pas à la casse, restaurez les!!!

vm57
Membre du Club
Messages : 354
Enregistré le : 22 mai 2009, 10:15
Localisation : METZ

Re: présentation

Messagepar vm57 » 08 mai 2019, 13:22

Bonjour et bienvenue ici.
Superbe ta TXE Electronic, je flash sur ton compteur qui doit être la dernière version, bien plus fiable que les précédents paraît-il ... et une époque où Renault innovait :bah:


Retourner vers « Venez ici avant de poster, tout vous sera expliqué »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité