Probléme de passage de vitesse

Modérateurs : Fab11Turbo, tof 08

clemdu94
Messages : 245
Enregistré le : 30 oct. 2006, 01:00
Contact :

Re: Probléme de passage de vitesse

Messagepar clemdu94 » 14 mai 2010, 12:31

:wave:

Je sais pas si ça pourra t'être utile, mais voilà une photo de ce que tu dois voir si la boîte est au point mort (enfin je crois qu'elle est au point mort sur cette photo)

Image

Pour désenclencher une autre vitesse que la 5e sans ouvrir la boîte c'est beaucoup plus compliqué, avec une tige métallique il y a peut-être moyen d'attraper une fourchette à l'intérieur de la boîte. Si tu peux passer que la 5e c'est que tu as sûrement la première enclenchée :chaispo:


Image

CHOUPI
Messages : 20
Enregistré le : 10 avr. 2010, 14:46

Re: Probléme de passage de vitesse

Messagepar CHOUPI » 19 mai 2010, 22:08

Bonsoir clemdu94,

Merci pour ton aide.
Je voudrais savoir par où tu fais rentrer la tige métalique dans la boite pour accéder aux fourchette ?

clemdu94
Messages : 245
Enregistré le : 30 oct. 2006, 01:00
Contact :

Re: Probléme de passage de vitesse

Messagepar clemdu94 » 20 mai 2010, 12:32

On peut passer par là. C'est fait pour attraper la marche arrière, mais peut-être qu'on peut atteindre les autres :bah:

Image

Sinon, sur certaines boîtes tu as des bouchons prévus pour mettre des contacteurs, tu peux les enlever et tenter :

Image

Une photo de l'intérieur de la boîte histoire que tu visualises ce que tu dois débloquer :
Image

En tout cas bon courage :/
Image

Avatar du membre
Sayenvegeta
Président du Club
Messages : 4377
Enregistré le : 26 mai 2009, 17:52
Localisation : un peu partout
Contact :

Re: Probléme de passage de vitesse

Messagepar Sayenvegeta » 20 mai 2010, 18:03

pas évident ton problème, j'espère que ca s'arrange
Rien n'est impossible, il suffit d'essayer
Image
http://forum.renault-9-11.fr/bistrot/les-brocanteurs-normands-t16156.html

Renault 11 TDE 5 portes / Renault 11 turbo 3 portes / Renault 11 txe electro 3 portes / Renault 11 GTD 5 portes pour projet / Renault 11 GTX 5 portes pour la piece / Renault 11 TXE electro 5 portes toutes de 1984

CHOUPI
Messages : 20
Enregistré le : 10 avr. 2010, 14:46

Re: Probléme de passage de vitesse

Messagepar CHOUPI » 02 juil. 2010, 16:26

Bonjour à tous,

Je n'ai pas pu donner de nouvelle de ma R11 plus tôt car j'avais des travaux à faire à la maison,donc j' avais abandonné le probléme de boite. :bah:
Depuis quelques jours,je me suis repenché sur ce probléme et enfin je l'ai débloqué .J'ai enlevé la boite mis sur l'établi et je me suis aperçu qu'un des axes étaient enfoncé.J'ai enlevé un bouchon qui se trouvait dans l'axe de l'axe, mis un tournevis dans la boite et j'ai fais levier.Et là ,l'axe sort et ma boite est revenu au point mort. :biggrin:

Je remercie encore tous ceux qui ont essayé de m'aider.

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Re: Probléme de passage de vitesse

Messagepar patoche132 » 02 juil. 2010, 17:57

CHOUPI a écrit :Bonjour à tous,

Je n'ai pas pu donner de nouvelle de ma R11 plus tôt car j'avais des travaux à faire à la maison,donc j' avais abandonné le probléme de boite. :bah:
Depuis quelques jours,je me suis repenché sur ce probléme et enfin je l'ai débloqué .J'ai enlevé la boite mis sur l'établi et je me suis aperçu qu'un des axes étaient enfoncé.J'ai enlevé un bouchon qui se trouvait dans l'axe de l'axe, mis un tournevis dans la boite et j'ai fais levier.Et là ,l'axe sort et ma boite est revenu au point mort. :biggrin:

Je remercie encore tous ceux qui ont essayé de m'aider.

:clip:
R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

clemdu94
Messages : 245
Enregistré le : 30 oct. 2006, 01:00
Contact :

Re: Probléme de passage de vitesse

Messagepar clemdu94 » 15 juil. 2010, 10:39

Sympa de donner des news, surtout quand tout se finit bien :bien:

Ya plus qu'à nous présenter cette ronze :)
Image


Retourner vers « boite de vitesses/transmission »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité