soucis avec les plein phares

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
p-e
Messages : 360
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

soucis avec les plein phares

Messagepar p-e » 21 oct. 2012, 21:44

bonjour

j'ai un soucis electrique avec ma onze turbo phase 1 de 87 bizzar hein? :yes:

non bon alors le soucis c'est que quand je passe en plein phare j'ai que es 2 feux du milieu qui s'allume a l'avant avec que je devrais avoir les 4 allumé...

les 2 exterieurs reste en veilleuse.

quelqu'un c'est d'ou sa peut venir?

merci


GTI

-106 s16
-r11 turbo phase 1

espace bleu 2
Messages : 1318
Enregistré le : 10 oct. 2010, 19:24
Localisation : Saint Leu D'esserent (60)

Re: soucis avec les plein phares

Messagepar espace bleu 2 » 21 oct. 2012, 21:49

regarde ton relais.
RENAULT....les voitures a vivre....
Renault Espace 2.0 16v RXE équipé the race.
Renault Megane 1.6 16v RXE équipé privilege.
Renault 9 automatic relooké turbo.

Avatar du membre
p-e
Messages : 360
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: soucis avec les plein phares

Messagepar p-e » 21 oct. 2012, 22:01

c'est lequel?

se serais pas celui de droite de la platine de servitude?(coté passager)

car un moment j'avai besoin de le trifouiller pour que les 4 s'allume et depuis plusieur mois plus rien

je vais essayer de le changer meme si me semble que j'avais deja regardé de ce coté

jte remerci.

sinon d'autre piste?
GTI

-106 s16
-r11 turbo phase 1

albator271
Membre du Club
Messages : 1181
Enregistré le : 19 mars 2010, 16:17

Re: soucis avec les plein phares

Messagepar albator271 » 22 oct. 2012, 15:21

J'avais le même problème sur la mienne, ça venait des "cosses-drapeaux" dans les prises à l'arrière de la platine de servitude. Certaines ne faisaient plus contact et d'autres étaient cassées :nul:

Avatar du membre
p-e
Messages : 360
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: soucis avec les plein phares

Messagepar p-e » 22 oct. 2012, 19:17

par pitié albator ne me parle pas de cette platine lol elle me rend dingue.
GTI

-106 s16
-r11 turbo phase 1

albator271
Membre du Club
Messages : 1181
Enregistré le : 19 mars 2010, 16:17

Re: soucis avec les plein phares

Messagepar albator271 » 23 oct. 2012, 15:34

p-e a écrit :par pitié albator ne me parle pas de cette platine lol elle me rend dingue.

Je compatis à ta douleur :wink:

Avatar du membre
p-e
Messages : 360
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: soucis avec les plein phares

Messagepar p-e » 11 nov. 2012, 22:36

j'ai toujours le memes soucis

j'ai changer les relais controlé ma platin de servitude tous fait contacte!

pour etre bien sur c'est lequel de relais?
GTI

-106 s16
-r11 turbo phase 1

Avatar du membre
TuxTom83
Messages : 294
Enregistré le : 05 mai 2011, 18:30
Contact :

Re: soucis avec les plein phares

Messagepar TuxTom83 » 04 févr. 2013, 21:21

Celui le plus a droite pour les feux de route
Mais quel plaisir de rouler en ronze !!

Avatar du membre
gazgaz47
Messages : 7
Enregistré le : 09 févr. 2013, 16:51
Localisation : villeneuve sur lot ( 47 )

Re: soucis avec les plein phares

Messagepar gazgaz47 » 10 févr. 2013, 13:32

Salut P-e ,

Attention au type d'ampoule utilisé , je m'explique :
Sur la mienne , un pot garagiste m'a donné des 85 watt Halogène , j'ai essayé ...
Tu allume les codes, ça va mais dés que tu passe en phare, seul le voyant au tableau passe en phare :hum:
Tu coupe les codes et a la surprise ils restent allumés :voyons:
Obligé de débrancher la batterie!!!
Mon pot garagiste , m'a expliqué que le relais ne devait pas supporté l'excès de puissance alors je suis repasser a du 55 watt...

tout ça pour dire que tes relais doivent être la cause, peut être dû a une surchauffe
R 11 turbo ph 1 de 86 grise 5 portes
2cv aza 6 volt de 1964 portes suicides
LNA de 1979 2cv 652cm3
Ducati 900 supersport injection

Avatar du membre
thomas17
Modérateur
Messages : 5602
Enregistré le : 02 févr. 2006, 01:00
Localisation : beurlay, charente maritime 17

Re: soucis avec les plein phares

Messagepar thomas17 » 10 févr. 2013, 13:44

sans compter le risque de cramer le faisceau vu que en plus il y'a pas de fusible pour les feux de croisement et de route

seul les feux de position et le feux de brouillard arrière sont protégé d'origine!
Image Image
renault 11 txe phase 2 1987 (90 chevaux) look turbo intégrale!
audi 80 B4 berline 2.0E 1992 (115 chevaux)
audi 80 b4 cabriolet 2.3E 5 cylindres 1994 (133chevaux)
audi 80 B3 1.8S 1988 (90 chevaux)
citroen C15E 600kg phase 2 1991 (55 chevaux)
renault trafic 1 ph1 t800 l1h1 1.4 bv4 1984 (47,5 chevaux)
l'urgent est terminer, l'impossible est en court,pour les miracles prévoir un délais!


Retourner vers « éclairage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité