Ordinateurs de bord précablés?

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : a donf la sub, Sayenvegeta, Modérateurs, Admin

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11288
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 04 avr. 2007, 20:17

Citation :

rudy42  a dit :

Mmmm
Pour la température suffit de trouvé un retro droit de renault 11 turbo ou txe ou meme une sonde placé au bon endroit?



Oui, d'ailleurs faudrait que je termine mon cablage.  



Membre de la Snail Team ! Image

rudy42

Messagepar rudy42 » 04 avr. 2007, 20:21

Pourquoi pas??
Je dois avoir un odb qui traine je l'essayerais sur la GTX


Avatar du membre
zef
Messages : 5894
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 04 avr. 2007, 22:31

Citation :

rudy42  a dit :

Mmmm
Pour la température suffit de trouvé un retro droit de renault 11 turbo ou txe ou meme une sonde placé au bon endroit?




Un rétro gauche.

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

rudy42

Messagepar rudy42 » 04 avr. 2007, 22:34

La sonde est pas logé dans le rétro passager?
Il me semblais bien l'avoir vu a cette endroit :s
Sinon je mettrais une sonde dans l'antenne


rudy42

Messagepar rudy42 » 05 avr. 2007, 17:03

Euh une sonde ça implique juste un seul fils?
JLEEEEEEEZ viens ta mon secour siouplais


Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11288
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 05 avr. 2007, 20:38

2 fils pour la sonde, même en ph2

Membre de la Snail Team ! Image

Avatar du membre
ACIDBURN67
Secrétaire
Messages : 3496
Enregistré le : 13 juin 2006, 00:00
Localisation : Nice
Contact :

Messagepar ACIDBURN67 » 05 avr. 2007, 20:55

Je confirme qu'il y as 2 fils, en fait le capteur est une resistance commandée par la température.
Par contre le capteur est dans le rétro conducteur.


SansPseudoFix

Messagepar SansPseudoFix » 15 avr. 2007, 11:54

bah moi j'ai voulu brancher l'odb, et la prise je l'ai pas trouvée dans la broadway 1.4 (tableau de bord entierement démontée) et ni dans la GTL ph 2... J'dois pas être doué  


Avatar du membre
flogord
Messages : 219
Enregistré le : 31 juil. 2005, 00:00

Messagepar flogord » 23 avr. 2007, 21:14

J'ai pu constater que mon faisceau de txe de 85 présent sur ma gtl ne possède pas cette prise pour l'odb. je possède 2 faisceaux de turbo phase2 qui eux ont les 2 prises alors qu'il ne possédaient que la pendule classique.

--Message edité par flogord le 2007-04-23 21:15:27--

Integriste F2N

z10 powaaaa

Potter

Messagepar Potter » 27 avr. 2007, 11:43

Ca rejoint ce que dit r11txe.



Avatar du membre
Le_Monstre
Messages : 28
Enregistré le : 30 déc. 2005, 01:00
Localisation : Pays-Bas

Messagepar Le_Monstre » 21 août 2007, 11:06

Bonjour,
Qui as le scheme des branchements de le côté arrière de l'ODB?
Je ne peux pas télécharger le scheme ici:
http://r11club.ke0.eu/site/doc/MRORDIDEBORD.pdf

Merci



Avatar du membre
Le_Monstre
Messages : 28
Enregistré le : 30 déc. 2005, 01:00
Localisation : Pays-Bas

Messagepar Le_Monstre » 21 août 2007, 12:42

Merci bien!smile/thumb.gif


Avatar du membre
ACIDBURN67
Secrétaire
Messages : 3496
Enregistré le : 13 juin 2006, 00:00
Localisation : Nice
Contact :

Re: Ordinateurs de bord précablés?

Messagepar ACIDBURN67 » 10 août 2008, 20:59

Petite precision au niveau des jauges à essence.
Voici une photo d'une jauge de R11 dont je dispose.Elle a 4 fils, 2 noirs de masse, un marron pour la jauge de tableau de bord et un rouge pour l'ODB.

Image

Sur cette photo recupéree d'internet il y a un bail, on voit que la jauge possede 5 fil, toujours 2 noirs de masse, toujours un marron pour la jauge de tableau de bord et un rouge pour l'ODB, mais il y a un fil blanc en plus relié a un 2nd floteur qui commande le voyant de reserve.
De plus, il y a 2 tubes sur celle de R9.
Moralité:les jauges de R11 ne vont pas sur les R9 et inversement.

Image

Donc, quelqu'un aurait il le modele pour R9 a me vendre?

kekouce

Re: Ordinateurs de bord précablés?

Messagepar kekouce » 12 juin 2009, 19:27

bonjour

je voudrais savoir si c est precablés sur ma gtx de 1986

si oui est ce facile de trouver un ordi de bord en casse ?

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11288
Enregistré le : 21 juin 2005, 00:00

Re: Ordinateurs de bord précablés?

Messagepar Fab11Turbo » 12 juin 2009, 19:37

Démontes l'horloge et regarde...et pour les casses, ben faut que t'ailles aussi faire un tour dans celles de ta région. :bah:
Membre de la Snail Team ! Image


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité