pb electicité non résolu!

Modérateurs : Fab11Turbo, tof 08

davdu40
Messages : 15
Enregistré le : 23 sept. 2011, 15:27
Localisation : MISSON LANDES

pb electicité non résolu!

Messagepar davdu40 » 25 sept. 2011, 15:33

Ola! n'ayant pas de commandes de chauffage,vitres électriques,j ai vérifié toutes les masses visibles,l'exitation du démareur,meme interchangé la batterie avec mon autre voiture,et rien n'y fait,c'est toujours pareil....
Quelqu 'un aurait il une autre piste à me donner?
Merçi à vous par avance
David



Avatar du membre
R11T
Messages : 991
Enregistré le : 17 juin 2011, 14:20
Localisation : melun

Re: pb electicité non résolu!

Messagepar R11T » 25 sept. 2011, 15:56

c'est a dire de ventilation? a tu regardé ta platine
Renault 19 16s cab (140ch)
Vw passat CC 2.0 TDI 140ch DSG carat edition
Renault Clio 2 1.9 DTI extrem

davdu40
Messages : 15
Enregistré le : 23 sept. 2011, 15:27
Localisation : MISSON LANDES

Re: pb electicité non résolu!

Messagepar davdu40 » 25 sept. 2011, 16:07

j'ai tout vérifié! tout desserré,resserré,les broches de connection,la masse de démareur,de boite et moteur et intechangé la batterie avec mon autre voiture
Il me reste 2 solutions:l'alternateur qui ne fonctionne pas ou simplement le relais clignos sur la platine electrique qui est hs
Meme si tout s'est mis a remarcher 2 ou 3 fois hier aprem!

davdu40
Messages : 15
Enregistré le : 23 sept. 2011, 15:27
Localisation : MISSON LANDES

Re: pb electicité non résolu!

Messagepar davdu40 » 25 sept. 2011, 16:08

PS(ventilation interieure du véhicule)

Avatar du membre
R11T
Messages : 991
Enregistré le : 17 juin 2011, 14:20
Localisation : melun

Re: pb electicité non résolu!

Messagepar R11T » 25 sept. 2011, 16:31

essaye de voir les branchement du ventilateur interieur pour voir si le jus arrive
Renault 19 16s cab (140ch)
Vw passat CC 2.0 TDI 140ch DSG carat edition
Renault Clio 2 1.9 DTI extrem

davdu40
Messages : 15
Enregistré le : 23 sept. 2011, 15:27
Localisation : MISSON LANDES

Re: pb electicité non résolu!

Messagepar davdu40 » 25 sept. 2011, 17:31

quand tout se remets à fonctionner,meme le ventilo interieur fonctionne,tout à l'air lié un truc que j'ai remarqué:Al'arret,moteur aretté,je mets les warnings,le relais fait un petit bruit(pas le bruit normal des warnings),moteur en marche il ne fait rien.....
C'est vraiment prise de tete!!

Avatar du membre
R11T
Messages : 991
Enregistré le : 17 juin 2011, 14:20
Localisation : melun

Re: pb electicité non résolu!

Messagepar R11T » 25 sept. 2011, 19:10

change t'ai relais car ca se trouve il en court jus
Renault 19 16s cab (140ch)
Vw passat CC 2.0 TDI 140ch DSG carat edition
Renault Clio 2 1.9 DTI extrem

Avatar du membre
franck
Membre du Club
Messages : 2049
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: pb electicité non résolu!

Messagepar franck » 25 sept. 2011, 20:23

il se peut aussi que ce soit les broches derriére le bloc de chauffage qui déconnent,et celles là ne sont pas faciles d'accés,ils y en as trois!
on as du mal avec les doigts sans démonter quoi que ce soit,mais des fois en tripotant un peu!
franck 88

davdu40
Messages : 15
Enregistré le : 23 sept. 2011, 15:27
Localisation : MISSON LANDES

Re: pb electicité non résolu!

Messagepar davdu40 » 26 sept. 2011, 16:10

Merçi à toi franck,je vais les regarder aussi,on ne sais jamais!
dav.

Avatar du membre
R9 TURBO 56
Messages : 836
Enregistré le : 08 févr. 2007, 01:00
Localisation : ANGOULEME 16 LORIENT 56

Re: pb electicité non résolu!

Messagepar R9 TURBO 56 » 03 oct. 2011, 17:41

Ta centrale clignotante est morte peut etre, j avais ce soucis sur ma ronze turbo.

Elle faisait un bruit de m... contact mis et en roulant rien après 5 minutes .
old school is beautiful


Retourner vers « Electricité »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité