Joint de culasse HS ??

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11308
Enregistré le : 21 juin 2005, 00:00

Re: Joint de culasse HS ??

Messagepar Fab11Turbo » 28 juil. 2008, 23:16

Verifie que la courroie de distrib soit encore entière :bah:


Membre de la Snail Team ! Image

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 30 juil. 2008, 21:04

Hier soir, l'assistant du mécano est passé voir la voiture (le patron étant en vacances).

La distribution est OK. Il a également regardé sous le cache culbu au cas ou une soupape serait anormalement remontée (enfin un poussoir) suite à un choc avec un piston. RAS.

Donc, son verdict est comme le miens, soit le démarreur (qui grognait a pratiquement chaque démarrage) pose un soucis, soit il y a un problème dans le bas moteur car le volant moteur est bloqué de chez bloqué |O

On verra cela plus en détail lors du retour du mécano, la semaine prochaine...
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: Joint de culasse HS ??

Messagepar jlez » 30 juil. 2008, 21:16

Démarreur resté en prise qui aurait tout coincé ???

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 30 juil. 2008, 21:20

jlez a écrit :Démarreur resté en prise qui aurait tout coincé ???


Ou qui aurait cassé au niveau de l'entraînement et qui aurait tout bloqué.

N'oublions pas que j'ai moi même arrêté le moteur, qui tournait, malgré le bruit, correctement (d'un point de vue régime) et juste après, j'ai tenté de le redémarrer et c'est totalement impossible, rien ne se passe (à par un bruit similaire à un relais).
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11308
Enregistré le : 21 juin 2005, 00:00

Re: Joint de culasse HS ??

Messagepar Fab11Turbo » 30 juil. 2008, 21:24

T'as un sujet ici pour la dépose d'un démarreur.
http://www.forum-auto.com/pole-techniqu ... 177624.htm

Moteur C ou F, ils sont fixés sur a boite de vitesse.
Membre de la Snail Team ! Image

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 09 août 2008, 19:28

Le mécano est venu la chercher en milieu de semaine et a commencé à regarder hier.

A priori, le problème vient de la boite (arbre bloqué ??). Le moteur ne semble rien avoir.
Il va regarder cela plus en détail la semaine prochaine.
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11308
Enregistré le : 21 juin 2005, 00:00

Re: Joint de culasse HS ??

Messagepar Fab11Turbo » 09 août 2008, 19:38

:???:

En roue libre elle avance. Tu peux alors mettre le moteur en marche si ça vient de la boite. :bah:
Membre de la Snail Team ! Image

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 10 août 2008, 15:46

Je n'ai pas eu beaucoup de détail (par téléphone). Le problème peut provenir de l'arbre d'entrée de boite, ce qui expliquerait.
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 07 sept. 2008, 21:27

La voiture est revenue à la maison. (9 mois depuis sa panne :o ).
Il faut être "attaché et fou" pour ne pas l'envoyer à la casse (ce que beaucoup de monde me dit de faire :capelo: ).

Il reste encore quelques bricoles à régler (comme le calage de la pompe à injection, déréglée depuis la dernière panne), mais elle roule. Au passage, les bougies de préchauffage ont été changées car la voiture avait quelques soucis à démarrer à chaud :bah:

La cause du blocage (la dernière panne) : C'était un roulement à l'entrée de la boite qui a cassé et a fait quelques dégâts dans la boite et sur le volant moteur. Le tout a été changé par des pièces d'occasion.

Toutes ces réparations, vont me couter une "fortune" relativisé à la cote de l'auto :bah: (~2000 €).
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11308
Enregistré le : 21 juin 2005, 00:00

Re: Joint de culasse HS ??

Messagepar Fab11Turbo » 07 sept. 2008, 21:43

énix a écrit :les bougies de préchauffage ont été changées car la voiture avait quelques soucis à démarrer à chaud :bah:

On s'en fout des bougies de pré-chauffage pour démarrer à chaud. Normalement les bougies sont faites pour les démarrages à froid :bah:
Membre de la Snail Team ! Image

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 08 sept. 2008, 09:06

Fab11Turbo a écrit :
énix a écrit :les bougies de préchauffage ont été changées car la voiture avait quelques soucis à démarrer à chaud :bah:

On s'en fout des bougies de pré-chauffage pour démarrer à chaud. Normalement les bougies sont faites pour les démarrages à froid :bah:


En fait, c'etait plus moteur tiede que le problème se posait.
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

ronzemazout

Re: Joint de culasse HS ??

Messagepar ronzemazout » 21 sept. 2008, 15:52

réglage pompe a injection y fait aussi

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 22 sept. 2008, 11:53

Je pense également !
La voiture roule actuellement mais le réglage de l'injection doit etre revu, ca claque un peu (c'était nettement mieux avant la derniere panne).
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).

ronzemazout

Re: Joint de culasse HS ??

Messagepar ronzemazout » 22 sept. 2008, 20:51

fais la régler par un diéséliste si tu veux être tranquille parce que le garagiste du coin voila quoi :buzz:

Avatar du membre
enix
Messages : 268
Enregistré le : 16 juin 2006, 00:00
Localisation : Environs du Mans
Contact :

Re: Joint de culasse HS ??

Messagepar enix » 13 oct. 2008, 09:27

Apres un autre réglage, la voiture marche à priori normalement (testé ce matin sur 25 km), mais par contre, je trouve que le moteur claque un peu :mouais:

Par contre, le sort s'acharne sur moi ! :fouet:

J'ai de la buée dans l'habitacle et une petite odeur de ldr.

la moquette du passager avant semble humide ! |O

Le radiateur de chauffage semble bon à changer :ouin: :ouin: :ouin: (belle galère en prespective)

C'est à croire que j'en finirai jamais avec cette voiture !
Renault 9 TDE AM 1983 ("1ere main" !) - La Dernière des TDE ?!
Vends toutes pièces de R9 phase 2 (MP si intéressé).


Retourner vers « Moteur diesel (1.6): »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité