au secour .....

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

au secour .....

Messagepar herwan4 » 27 févr. 2016, 20:55

Bonjour a tous je suis en train de remettre en route un f2n qui est reste longtemps immobilise et au moment fatidique de demarrer aussitot apres les premiers tours l'huile moteur se barre par le filtre a huile sous pression en poussant le joint d'etancheite .....j'avais pas encore vu ca ! Apres avoir tout nettoye j'ai change le filtre a huile en l'ayant bien serre je retente et pareil , joint ressorti et de lhuile partout , donc je stop la je n'ose plus la demarrer alors qu'elle ne demande que ca!
Huile ne sort de nul part ailleurs , je comprends pas , clapet de pompe a huile bloque ?
J'attends vos avis merci.



Avatar du membre
Steph88
Membre du Club
Messages : 1331
Enregistré le : 25 août 2013, 15:33

Re: au secour .....

Messagepar Steph88 » 27 févr. 2016, 21:09

herwan4 a écrit :Bonjour a tous je suis en train de remettre en route un f2n qui est reste longtemps immobilise et au moment fatidique de demarrer aussitot apres les premiers tours l'huile moteur se barre par le filtre a huile sous pression en poussant le joint d'etancheite .....j'avais pas encore vu ca ! Apres avoir tout nettoye j'ai change le filtre a huile en l'ayant bien serre je retente et pareil , joint ressorti et de lhuile partout , donc je stop la je n'ose plus la demarrer alors qu'elle ne demande que ca!
Huile ne sort de nul part ailleurs , je comprends pas , clapet de pompe a huile bloque ?
J'attends vos avis merci.

Tu as sûrement trouvé la solution tout seul :clip:
Déposes le carter et démontage nettoyage remontage pompe à huile et ça devrait aller. Penses à amorcer l'huile sans allumage avant de demarrer :bien:
NOUS ROULONS A L EXTRAORDINAIRE...

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 27 févr. 2016, 21:17

J'ai trouve mais sans certiture , c'est grippage du clapet du a l'imobilisation ?je n'arrive pas trouver ni d'infos ni de vues sur cette pompe a huile et surtout sur le clapet car je veux comprendre le systeme

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 27 févr. 2016, 21:20

Y a t'il des precautions a prendre au demontage , remontage?, le clapet se presente comment?

Avatar du membre
Steph88
Membre du Club
Messages : 1331
Enregistré le : 25 août 2013, 15:33

Re: au secour .....

Messagepar Steph88 » 28 févr. 2016, 02:59

r11_1088363145_101_pompe_a_huile.jpg
r11_1088363145_101_pompe_a_huile.jpg (27.38 Kio) Vu 1600 fois

Pompe à huile de Williams, je sais pas si ce sont les mêmes
NOUS ROULONS A L EXTRAORDINAIRE...

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 09:11

C'est super ca me donne une idee , je fais ca matin , j'espere que le lapet va etre bien visible ...... si c'est pas ca la apres je vois pas et suis dans la M.... ce qui est bizare c'est que je n'avais pas de surpression ailleurs , ni a la jauge ni au reniflard
Pas besion devtoucher au pignon de distri je crois la pompe se demonte independement c'est bien ca ?
C'est un probleme connu se qu'il m'arrive ???

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11301
Enregistré le : 21 juin 2005, 00:00

Re: au secour .....

Messagepar Fab11Turbo » 28 févr. 2016, 10:01

C'est la première fois que j'entends ça.

Est-ce que tu as monté le bon filtre à huile ? On sait jamais, plutôt que de partir sur un démontage bien chiant...

Il y a aussi un clapet dans le filtre qui pourrait être bloqué.

Image
Membre de la Snail Team ! Image

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 13:28

Ca l'a fait sur le filtre qui etait sur la voiture et j'en ai remis un neuf purflux ls 592a
Je viens de demonter la pompe a huile et le coulisseau de decharge n'etait pas completement libre dans son logement j'ai tout nettoye et il coulisse correctement , par contre je me souviens du sens de remontage de lnaxe qui passe dans le ressort et j'aimerai etre sur de tout remonter correctement

Je precise que ce moteur a ete refait en 2011 et n'a jamais tourne depuis

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 14:16

J'ai un gros doute sur le sens de l'axe qui passe dans le ressort et celui du bouchon qui est bloque par la goupille
Mer ci pour votre aide

Avatar du membre
Steph88
Membre du Club
Messages : 1331
Enregistré le : 25 août 2013, 15:33

Re: au secour .....

Messagepar Steph88 » 28 févr. 2016, 17:14

herwan4 a écrit :J'ai un gros doute sur le sens de l'axe qui passe dans le ressort et celui du bouchon qui est bloque par la goupille
Mer ci pour votre aide

2016-02-28-15-58-29-938722595.jpeg
2016-02-28-15-58-29-938722595.jpeg (5.49 Kio) Vu 1542 fois

images.jpeg
images.jpeg (5.75 Kio) Vu 1542 fois
NOUS ROULONS A L EXTRAORDINAIRE...

Avatar du membre
Steph88
Membre du Club
Messages : 1331
Enregistré le : 25 août 2013, 15:33

Re: au secour .....

Messagepar Steph88 » 28 févr. 2016, 17:45

2016-02-28-16-34-04--1888575550.png
2016-02-28-16-34-04--1888575550.png (7.35 Kio) Vu 1533 fois
NOUS ROULONS A L EXTRAORDINAIRE...

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 18:04

Selon ta photo pour la coupelle ca a l'air bon par contre j'ai monte l'axe epaule dans l'autre sens c'est dire tete cote coupelle dans le ressort , je vais modifier

Avatar du membre
Steph88
Membre du Club
Messages : 1331
Enregistré le : 25 août 2013, 15:33

Re: au secour .....

Messagepar Steph88 » 28 févr. 2016, 18:12

Steph88 a écrit :
2016-02-28-16-34-04--1888575550.png

Oui ça ira mieux ^^ penses à prendre des photos quand tu démontes pour la première fois.
NOUS ROULONS A L EXTRAORDINAIRE...

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 18:40

C'est remis dans le bon sens facile sans le carter je peux pas le remonter tant que j'ai pas un joint neuf , oui ton conseil est bon mais du coup c'etait pas monte correctement l'interet etant de remonter correctement pour palier au probleme

herwan4
Messages : 159
Enregistré le : 18 sept. 2014, 19:45

Re: au secour .....

Messagepar herwan4 » 28 févr. 2016, 18:43

Ca a du etre touche par le gars qui a refait le moteur en 2011 ....... et comme la voiture est en suite restee a 'l'abandont .....personne n'a vu le soucis j'espere qu'apres ca l'huile ne va plus se barrer par le filtre...................


Retourner vers « Moteurs essence (1.1, 1.2, 1.4, 1.7): »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité