Amortisseurs AR: R11 ou R19

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 12 avr. 2007, 21:14


Depuis le début de semaine, j'ai le train AR de R19 de monté sur ma turbo. Comme prévu, la voiture est plus large de l'arrière, et légèrement plus basse.
Mais j'ai un petit soucis quand je passe soit sur un dos d'âne, soit à  90 km/h sur une route bosselée ou même un peu vite en virage; les roues AR touchent le passage de roue.
La meilleure solution serait de recranter le train AR pour relever la caisse.
J'aimerais bien trouver une solution de facilité à  mon problème.
Pensez vous que les amortisseurs de R19 sont plus longs que ceux de R11, ce qui releverait peut être l'AR. Ou bien dois je monter des amortisseurs règlables qui éviteraient à  l'AR de descendre trop bas.
En ce moment je n'ai pas l'adsl et ne suis pas chez moi, ce qui fait que je n'ai pas le temps de fouiner sur le net, alors si quelqu'un a une solution, merci de me renseigner sur le sujet.
En plus, la semaine prochaine, je vais faire 1000 km avec la R11, je ne voudrais pas que mes 2 pneus AR éclatent en cours de trajet.

Merci d'avance; A+



Membre de la Snail Team ! Image

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Messagepar patoche132 » 12 avr. 2007, 21:25

bonsoir ils touchent de combien ?

R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 12 avr. 2007, 21:29

Les pneus commencent a être entaillés; j'ai une marque jusqu'à  1 cm sur un des flancs.

Membre de la Snail Team ! Image

Avatar du membre
zef
Messages : 5894
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 12 avr. 2007, 21:32

1000 bornes ?
Tu viens me voir ou quoi ?

C'est quoi ta taille de pneus, largeur et déport de jante ?
J'ai souvent eu ce souci en essayant différents pneus et jantes pas d'origine...

--Message edité par zef le 2007-04-12 21:33:55--

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Messagepar patoche132 » 12 avr. 2007, 21:35

tu enlèves tes roues ,tu prends un cric renault et une cale en bois,tu mets ton cric contre le passage de roue et tu sors un peu tes ailes souvent cela suffit sans se voir si tes pneus sont pas trop larges non plus

--Message edité par patoche132 le 2007-04-12 21:37:30--

R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 12 avr. 2007, 21:36

Je rapatrie la 11 en Bretagne.  
Les pneus sont des 195/50/15 montés sur jantes de clio 16S. Je n'ai pas cherché la valeur du déport.
Ou bien dernière solution provisoire; monter les roues d'origine le temps du trajet.  

Membre de la Snail Team ! Image

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 12 avr. 2007, 21:38

Citation :

patoche132  a dit :

tu enlèves tes roues ,tu prends un cric renault et une cale en bois,tu mets ton cric contre le passage de roue et tu sors un peu tes ailes souvent cela suffit sans se voir



Oulà , ma voiture a été repeinte il y a 2 ans; je ne vais pas la massacrer de cette manière.

En plus c'est surtout le rebord du bas de l'aile qui fait que ça touche; bien sûr, je pourrais le découper, mais non plus  

Membre de la Snail Team ! Image

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Messagepar patoche132 » 12 avr. 2007, 21:40

je l'ai fait pleins de fois tu n'abimes rien du tout ,mais tu ne gagnes pas 1 mètre

R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 12 avr. 2007, 21:43

J'ai peur d'éclater la peinture.  

Membre de la Snail Team ! Image

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Messagepar patoche132 » 12 avr. 2007, 21:48

non non tu n'éclates rien,mais tu gagnes très peu  souvent cela suffit smile/yawn.gif

--Message edité par patoche132 le 2007-04-12 21:50:24--

R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 13 avr. 2007, 19:21

J'ai testé avec les jantes d'origine, pas de soucis. Elles sont en 5,5 x 14 ET36 montées en 185/60/14.
Celles de clio sont des 6,5 x 15 ET 36.

Membre de la Snail Team ! Image

Avatar du membre
R9 TURBO 56
Messages : 836
Enregistré le : 08 févr. 2007, 01:00
Localisation : ANGOULEME 16 LORIENT 56

Messagepar R9 TURBO 56 » 25 avr. 2007, 20:50

+1 pour le tirage d'aile, sit ua peur va voir un carrossier.

old school is beautiful

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11295
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 25 avr. 2007, 21:45

J'ai remonté le train d'origine en attendant  
Peut être qu'avec les jantes de Zender qui sont en 6" et avec des 185, ça passera  
A suivre l'an prochain...

Membre de la Snail Team ! Image


Retourner vers « train AR »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité