conso très élevée

Modérateurs : Fab11Turbo, tof 08

CRITOF
Messages : 58
Enregistré le : 10 déc. 2009, 13:38

conso très élevée: siege vis richesse Hs?

Messagepar CRITOF » 09 févr. 2014, 14:20

Bonjour,
Ma carbu n'est plus bonne depuis que j'ai cassé ma vis de richesse. Je l'ai changé mais ça va toujours pas... je me demande si j'ai pu abîmé le siège de la vis et donc rendre inréglable le carbu...
Quelqu'un a déjà eu le coup? Avant c'était très facile de régler et tranquille au contrôle...



FRED6359
Messages : 1079
Enregistré le : 03 févr. 2012, 19:32
Localisation : Jolimetz

Re: conso très élevée

Messagepar FRED6359 » 09 févr. 2014, 18:03

Quesque tu appel conso énorme moi je fais un petit 400km avec le plein :hum:

CRITOF
Messages : 58
Enregistré le : 10 déc. 2009, 13:38

Re: conso très élevée

Messagepar CRITOF » 13 févr. 2014, 21:43

12 litre en roulant cool... :-(

Avatar du membre
AStech
Messages : 2484
Enregistré le : 07 mars 2012, 20:20
Localisation : 77

Re: conso très élevée

Messagepar AStech » 15 févr. 2014, 15:03

C'est vrai que ça fait beaucoup. Avec des bougies brossées et un filtre à air propre, tu devrais pouvoir revenir dans les 10 litres. Pense à repousser ton starter à mi-course au bout d'un kilomètre et complètement au bout de trois ou quatre kilomètres ou bien à la première accélération franche :idea:
R 11 GTX 1986 phase 1 bis

CRITOF
Messages : 58
Enregistré le : 10 déc. 2009, 13:38

Re: conso très élevée

Messagepar CRITOF » 21 févr. 2014, 00:11

Bougies neuves filtre aussi, et le statuer elle en a même pas besoin... :-)
J'ai trouvé 2 car bus pas trop cher. Je vais être fixé rapidos..

CRITOF
Messages : 58
Enregistré le : 10 déc. 2009, 13:38

Re: conso très élevée

Messagepar CRITOF » 09 mars 2014, 00:04

ça y est ça marche!
je me suis fait chierj'ai d'abord changer juste la base du carburateur pensant que la vis de richesse l'avait abîmé. Et ça merdait toujours. J'ai donc changer le corps aussi avec tout les accessoires. Et la c'est OK! Enfin! J'ai ensuite remonté chaque accessoire (gicleur, membrane etc...) pour essayer de reproduire le problème et comprendre quelle pièce du Carbu deconnaît...et bien il ne me reste que le système de pompe de reprise et le corps du Carbu que j'ai pas testé... bref je testerai plus tard. Ça marche bien, et ma conso a chuté ! ! !
A+

Avatar du membre
Grizzly
Trésorier
Messages : 8158
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: conso très élevée

Messagepar Grizzly » 09 mars 2014, 09:56

bonne nouvelle :)
ronze for ever ! Image Membre de la Snail Team Image

CRITOF
Messages : 58
Enregistré le : 10 déc. 2009, 13:38

Re: conso très élevée

Messagepar CRITOF » 13 mars 2014, 22:03

Hé hé hé..... 9 litres au 100 pour l'instant... avec quelques tests brutos et 50 kms a vitesse très soutenue...cool


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité