photos passage faisceau moteur R11 turbo

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 06 août 2006, 20:36

Citation :

benja  a dit :

alors une dernière question...les cosses de la sonde de radiateur eelles sont blanches ou noires d'origine?



Il y en a un jaune d'après ma memoire et les schémas  
Ce que tu appelles boite à  fixer sur l'alternateur, c'est la grosse fiche?



Membre de la Snail Team ! Image

benja

Messagepar benja » 06 août 2006, 20:40

non, c'est un fil électrique avec deux cosses à  chaque embout et une petite boite...(comme la masse qu'on branche pour l'aei tu vois?)


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 06 août 2006, 20:45

Tu parles du régulateur de tension
Ca c'est une photo de ma TXE
http://img428.imageshack.us/img428/931/alterav1.jpg

Membre de la Snail Team ! Image

benja

Messagepar benja » 06 août 2006, 20:50


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 06 août 2006, 20:58

Ben là  je ne vois pas; t'as une photo de ton alternateur?

Membre de la Snail Team ! Image

benja

Messagepar benja » 06 août 2006, 21:05

la meilleure que j'ai c'est celle là ...

sur ta 11 turbo tu as combien de fils qui partent du plus et du moins de l'alternateur? 3 sur chaque, non?

http://img456.imageshack.us/img456/3185/img2060nt1.jpg


benja

Messagepar benja » 06 août 2006, 21:08

ce qeu je trouve bizarre c'est que moi j'ai pas le régultaue comme toi...spécificité des modèles 84 ou bien?


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 06 août 2006, 21:11

Là  j'aurai du mal à  te repondre, car je n'ai pas la turbo chez moi et sur mes photos en stock on ne voit pas grand chose.  

Membre de la Snail Team ! Image

benja

Messagepar benja » 06 août 2006, 21:12

ben j'espère que tu ne seras pas la seule très sympathique personne à  regarder et participer au sujet alors :-)


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 06 août 2006, 21:19

 
Il doit y en avoir en vacances. On va déja te sortir de là   

Membre de la Snail Team ! Image

benja

Messagepar benja » 06 août 2006, 21:22

ok on verra bien...je vais faire comme si c'était une masse..;-) ce qu eje pense


Avatar du membre
zef
Messages : 5893
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 22 août 2006, 17:58

Me voilà  de retour de vacances.
Si je puis être utile...

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 22 août 2006, 18:13

T'es sûr que ça va à  l'alternateur ?
On dirait le condo de l'aei ?

(Je me souviens pas d'un tel bidule sur l'alternateur )


Avatar du membre
zef
Messages : 5893
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 22 août 2006, 18:49

Oui, j'ai la même chose sur mon AEI aussi...

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

benja

Messagepar benja » 25 août 2006, 22:08

si ca y est aussi sur l aei mais c bien une masse pour l alternateur, merci



Retourner vers « Compartiment moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité