Du mal a demarer

Modérateurs : Fab11Turbo, tof 08

jeje 74

Du mal a demarer

Messagepar jeje 74 » 02 nov. 2010, 20:04

bonjour a tous,je possede une r11 turbo de 1986 en superbe etat,elle a 36000kms origine et pas un point de rouille.Le seul petit probleme est un demarage ou il faut tirer sur le demareur environ 10sec avant qu'elle pète,c'est pire a chaud.Sinon c'est une montre



espace bleu 2
Messages : 1319
Enregistré le : 10 oct. 2010, 19:24
Localisation : Saint Leu D'esserent (60)

Re: Du mal a demarer

Messagepar espace bleu 2 » 02 nov. 2010, 20:15

salut regarde les bougies et la tete d allumeur et le capteur pmh si il y en a un.
si c est pas ca,regarde ta pompe a essence et ta pompe de reprise.....
RENAULT....les voitures a vivre....
Renault Espace 2.0 16v RXE équipé the race.
Renault Megane 1.6 16v RXE équipé privilege.
Renault 9 automatic relooké turbo.

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Re: Du mal a demarer

Messagepar Fab11Turbo » 02 nov. 2010, 20:55

Si tu là démarres rarement, c'est presque normal (tout comme le phénomène à chaud) :bah:

Ça dépend généralement du carbu.
Membre de la Snail Team ! Image

Avatar du membre
coptere
Membre du Club
Messages : 5081
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Du mal a demarer

Messagepar coptere » 02 nov. 2010, 21:35

jeje 74 a écrit :bonjour a tous,je possede une r11 turbo de 1986 en superbe etat,elle a 36000kms origine et pas un point de rouille.Le seul petit probleme est un demarage ou il faut tirer sur le demareur environ 10sec avant qu'elle pète,c'est pire a chaud.Sinon c'est une montre


Salut à toi :)

36000 km en superbe état ? Ca mérite une présentation ça ! Fais nous là découvrir vite !
C'est reparti en R11 !!

Avatar du membre
Grizzly
Trésorier
Messages : 8158
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: Du mal a demarer

Messagepar Grizzly » 02 nov. 2010, 22:07

salut :welcome: tu as toujours le starter ?
ronze for ever ! Image Membre de la Snail Team Image

jeje 74

Re: Du mal a demarer

Messagepar jeje 74 » 06 nov. 2010, 14:40

bonjour à tous,je viens juste de découvrir l'ordinateur donc pour vous montrer mon r11 c'est compliquer pour moi,mais ca viendra.les bougies sont neuves,le carbu a été nettoyé,la pompe à essence fonctionne normalement,le starter aide au demarage mais pas plus que ça,j'ais possedé une gt turbo phase 2, je ne me servais jamais du starter et elle démarais au quart de tour.je ne vois pas ou le probleme ce situe.

braindead62
Messages : 19
Enregistré le : 30 nov. 2010, 14:44
Localisation : pas de calais

Re: Du mal a demarer

Messagepar braindead62 » 06 déc. 2010, 21:50

la mienne c'est pareil, depuis que j'ai retiré l'anti percolateur qui a faillit prendre feu, je suis obligé de mettre le starter et d'attendre 5min avant de pouvoir le retiré et après nikel elle tourne comme une horloge.

Avatar du membre
DUB-61
Messages : 9885
Enregistré le : 09 mars 2006, 01:00
Localisation : Escalquens (31)

Re: Du mal a demarer

Messagepar DUB-61 » 07 déc. 2010, 00:48

Bonsoir jeje74, bienvenue.
Peux tu te présenter toi (origine, age...) ici en créant un sujet pour toi
presentation-membres/
et ta voiture ici en créant un sujet pour elle stp ?
r11-turbo/
Image------ Membre de la Snail Team ------ Image


Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité