Ma R11 Turbo ph1 bleu 466

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
georgesr11
Messages : 446
Enregistré le : 12 oct. 2011, 16:34

Re: Ma R11 Turbo ph1 bleu 466

Messagepar georgesr11 » 25 déc. 2013, 15:21

tu a raison je pense de pas l'avoir fait ,c'est le genre de collecteur qui fissure bien au moins (contrairement a un fbi ou inoxline )tu verra la fuite ,si il y a ,et si tu a tout les caches thermique d'origine sa va bien aussi .

béquillage obligatoire si tu veut pas que tout péte


je veux retourner dans les années 80!!

clede11
Messages : 1036
Enregistré le : 10 mai 2010, 17:31
Localisation : nimes
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar clede11 » 27 déc. 2013, 17:29

ca le fait...!!! :lover: mais la on est plus stock du tout!! :-'
Image
R11 Turbo ph2 noire 3 portes

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 27 déc. 2013, 20:10

Le bequillage est fait par la pièce d'origine qui prend après la coquille.
J'ai mis un isolant par dessus le démarreur j'espère que ça suffira.

clede11 a écrit :ca le fait...!!! :lover: mais la on est plus stock du tout!! :-'


Si c'est d'origine...d'origine préparé :biggrin:
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Grizzly
Trésorier
Messages : 8160
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Grizzly » 27 déc. 2013, 20:15

Darkslide a écrit :Le bequillage est fait par la pièce d'origine qui prend après la coquille.
J'ai mis un isolant par dessus le démarreur j'espère que ça suffira.biggrin:


tu entends quoi par coquille ?

t'as plus la tôle de protection démarreur ou c'est en plus ?
ronze for ever ! Image Membre de la Snail Team Image

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 27 déc. 2013, 20:25

Le coude d'échappement après le turbo, tu as une fixation pour maintenir le turbo.


J'ai jamais eu de tôle de protection de démarreur :bah:
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
mimich
Messages : 840
Enregistré le : 05 oct. 2010, 20:12
Localisation : Auxerre 89

Re: Ma R11 Turbo ph1 bleu 466

Messagepar mimich » 27 déc. 2013, 20:41

le mieux est de béquillé le collecteur au niveau de la bride du turbo .
Pour la buse de carbu , il faut test. J'ai pu essayer des vrai carbu gra et je n'aime pas le comportement moins rageur.

Il y a plusieurs façons de régler , c'est a essayer et voir ce que tu préfère.

On m'a toujours dit qu'il fallait être riche pour acheter pas cher ;)

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 12 janv. 2014, 19:03

Bon plus de 11 pour le moment. Je suis allé faire un tour pour montrer à un ami et d'un coup impossible de rentrer de rapport. L'embrayage a lâché. Soit disant c'est un renforcé, en vérité c'est une belle merde oui. Je suis rentré en 4 jusqu'à 5 minutes de la maison puis un ami m'a tiré en 4x4. Évitez gtturbo-online les amis :dfuck:
Fichiers joints
20140111_171954.jpg
IMG_4643.jpg
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Sayenvegeta
Responsable Région NO
Messages : 4457
Enregistré le : 26 mai 2009, 17:52
Localisation : un peu partout
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Sayenvegeta » 12 janv. 2014, 19:46

arf merde, c est rageant c est truc la, heureusement pas de casse ou sortie de route, on sait jamais ce qui peut arriver quand ca lache
Rien n'est impossible, il suffit d'essayer
Image
http://forum.renault-9-11.fr/bistrot/les-brocanteurs-normands-t16156.html

Renault 11 TDE 5 portes / Renault 11 turbo 3 portes / Renault 11 txe electro 3 portes / Renault 11 GTD 5 portes pour projet / Renault 11 GTX 5 portes pour la piece / Renault 11 TXE electro 5 portes toutes de 1984

Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: Ma R11 Turbo ph1 bleu 466

Messagepar franck » 12 janv. 2014, 20:54

c'est pas le cable qui a laché?
çà arrive sur des embrayages dur!
franck 88

Avatar du membre
tof 08
Responsable Région NE
Messages : 3264
Enregistré le : 09 oct. 2006, 00:00
Localisation : 08 Gruyeres
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar tof 08 » 12 janv. 2014, 21:44

franck a écrit :c'est pas le cable qui a laché?
çà arrive sur des embrayages dur!

+1
les vitesses passent moteur arreté?
si c'est le cable,c'est de l'usure,et pas bien compliqué a changer...
j'ai un pote qui m'a fait la meme avec une r11 t16 rouge!!! :bmdr:
bien armé le rattrapage automatique a la pedale,aprés le changement de cable,il me l'a fait aussi!!! :bmdr:

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 13 janv. 2014, 20:03

Oui les vitesses passent à l'arrêt mais dès que je démarre ça fait un bruit sourd de frottement. C'est bizarre d'un coup plus d'embrayage. J'ai pu revenir a 5kms de chez moi en 4 et je me suis fait remorqué par un ami. C'est bizarre quand même que ça ait lâché d'un coup. Je vous en dirai plus quand je l'aurai démonté. Pas trop envie en ce moment après tout ce temps passé à bricoler....
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Grizzly
Trésorier
Messages : 8160
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Grizzly » 13 janv. 2014, 22:54

m... la tuile c'est quelle modèle que tu avais pris exactement ?
ronze for ever ! Image Membre de la Snail Team Image

clede11
Messages : 1036
Enregistré le : 10 mai 2010, 17:31
Localisation : nimes
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar clede11 » 14 janv. 2014, 21:11

:mouais: la c est la mer....et c est quoi en fait?? câble rattrapage embrayage ???
Image
R11 Turbo ph2 noire 3 portes

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 15 janv. 2014, 14:33

C'est pas le câble, ma pédale est normale.
C'est le modèle de gt turbo online renforcé, celui avec la cloche rouge. Le disque a du péter vu le bruit que ca fait quand tu démarre avec une vitesse.
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
JLA
Membre du Club
Messages : 873
Enregistré le : 26 mars 2006, 01:00
Localisation : Vaulx en Velin 69120

Re: Ma R11 Turbo ph1 bleu 466

Messagepar JLA » 15 janv. 2014, 21:55

Salut. Le mécanisme et la butée sont-ils eux aussi renforcés? Sur la TSE le "plateau" du mécanisme s'était fendu.


Retourner vers « R11 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités