R11Txe Electronic à  371000Kms

Modérateurs : thomas17, R11 BROADWAY, Modérateurs, Admin

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 30 mai 2012, 09:27

Pour bien faire, il faudrait que je passe un coup de noir sur les pare-choc. J'avais trouvé un produit en tube à étaler avec une éponge humide mais ça fait moche maintenant.
Pis si j'ai du courage, faudrait un ptit coup de polish aussi. Ca fait longtemps que je ne l'ai pas fait.



Avatar du membre
coptere
Membre du Club
Messages : 5125
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: R11Txe Electronic à  371000Kms

Messagepar coptere » 30 mai 2012, 12:26

dang66_21 a écrit :Pour bien faire, il faudrait que je passe un coup de noir sur les pare-choc. J'avais trouvé un produit en tube à étaler avec une éponge humide mais ça fait moche maintenant.
Pis si j'ai du courage, faudrait un ptit coup de polish aussi. Ca fait longtemps que je ne l'ai pas fait.


Je ne te conseille pas du noir sur les pare choc, c'est trop foncé. Plutôt du gris foncé, mais les bourrelets en noir par contre ;) Ca fera d'origine. Si tu peux à la bombe mais c'est plus cher :bah: mais ça durera plus longtemps, avec un bon apprêt plastique avant. C'est ce que je compte faire d'ici peu de temps :)
C'est reparti en R11 !!

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 30 mai 2012, 14:26

Merci du conseil Coptere ;) Par contre, il faudra que j'essaie de retirer au maximum les parties qui s'écaillent (le produit que j'avais mis avant).

Par contre pour la boîte? J'ai esquinté kekchose dedans c'est sur. Il n'y a qu'avec les boîtes que j'ai eu des problèmes. Le différentiel de la première a lâché vers 210000kms je crois (j'ai du en parler dans un post plus haut), et il a fallut que je la rechange une nouvelle fois (toujours par une occasion). Faudrait pas que celle-là me lâche parce que ça doit être de plus en plus difficile d'en trouver une à la casse. :bah:

Avatar du membre
thomas17
Modérateur
Messages : 5602
Enregistré le : 02 févr. 2006, 01:00
Localisation : beurlay, charente maritime 17

Re: R11Txe Electronic à  371000Kms

Messagepar thomas17 » 30 mai 2012, 14:29

des boites jb ont en trouve partout le problème c'est que la tienne à l'info electrique du compteur

donc soit une boite de turbo mais ça tire plus court,ou une boite de clio ou 19 16s ou une boite de r21 tse phase 1 elle ont le compteur digital

sinon tu ouvre ta boite et tu la refait(tant que tes carters n'ont rien c'est possible).

de toute façon ont ne trouve quasiment plus de 9 ou 11 en casse alors des électronique :bah:

tu à gardé la premier boite dont le différentiel à lâché?(ça te permettrait de refaire celle la tranquillement sans immobiliser ta voiture en attendant!
Image Image
renault 11 txe phase 2 1987 (90 chevaux) look turbo intégrale!
audi 80 B4 berline 2.0E 1992 (115 chevaux)
audi 80 b4 cabriolet 2.3E 5 cylindres 1994 (133chevaux)
audi 80 B3 1.8S 1988 (90 chevaux)
citroen C15E 600kg phase 2 1991 (55 chevaux)
renault trafic 1 ph1 t800 l1h1 1.4 bv4 1984 (47,5 chevaux)
l'urgent est terminer, l'impossible est en court,pour les miracles prévoir un délais!

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 30 mai 2012, 15:17

Ouh là ! non je ne l'ai plus. J'avais trouvé une boîte dans une casse et le garage Renault où je m'étais arrêté (je ne pense que je pouvais aller bien loin encore) avait accepté de me la monter.

Je me demande quelle boîte on m'a mis la dernière fois. Effectivement elle tire plus court mais j'ai encore l'affichage digital :jap:

Pour l'instant c'est pas gênant. A part la marche arrière qui est parfois un peu plus dure à passer, ca va. Mais j'ai bien retenu la leçon. Grrrr ! Si je pouvais je me :uzi:

Avatar du membre
philou11
Messages : 1781
Enregistré le : 14 mars 2009, 15:01
Localisation : Herstal (Belgique)

Re: R11Txe Electronic à  371000Kms

Messagepar philou11 » 30 mai 2012, 16:46

C'est peut-être une connerie, mais pour ta marche arrière, tu as regardé l'état des articulations du levier? Ma première 11 a commencé à me faire ce genre de fantaisies à 290000 et ça provenait de là ;)

Avatar du membre
maxinou
Secrétaire Adjoint
Messages : 2288
Enregistré le : 07 oct. 2005, 00:00
Localisation : Saint-Ghislain (Belgique)
Contact :

Re: R11Txe Electronic à  371000Kms

Messagepar maxinou » 30 mai 2012, 18:32

philou11 a écrit :C'est peut-être une connerie, mais pour ta marche arrière, tu as regardé l'état des articulations du levier? Ma première 11 a commencé à me faire ce genre de fantaisies à 290000 et ça provenait de là ;)


Oui, le levier a dessous 2 bagues en plastique qui se cassent avec le temps, sur ma TSE se sont cassées aussi a 255000 km et 30 ans, la bonne nouvelle est que le fabricant espagnol METALCAUCHO (disponible chez les magasins AD Parts) a un kit de réparation qui coute environ 6 EUR.

A gauche en rouge le kit Metalcaucho, au le centre, mon axe d'origine (plus fin, parce que ma 9 TSE est de 82) et a droite en blanc un kit usiné dans un tour parce que le de Metalcaucho était trop gros pour ma 9 TSE (je le garde pour le jour que soit cassé dans ma 9 Turbo)

Image

Image

Quand ces bagues se sont cassés le levier a du jeu et la MA et la 5ième ne rentrent pas.

La passion c'est comme un essuie-glace. Même si ça n'arrête pas la pluie, ça permet d'avancer.

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 31 mai 2012, 00:04

Merci pour ces explications qui me permettent d'enrichir mes connaissances en mécanique (qui sont relativement limitées).

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 04 sept. 2012, 21:29

:wave: Allez, je donne des nouvelles.

le 28 août c'était jour du contrôle technique :

Image

Bon, forcément elle vieillit. Voici le compte-rendu :

- Frein de service : déséquilibre AR
- Flexible de frein : détérioration mineure AVG
- Lave-glace AV : non fonctionnement (ca fait longtemps que ça déconne. Il faudrait que je me décide à regarder d'où ca vient).
- Feu antibrouillard AV : réglage trop haut D,G (mais ce ne sont plus des antibrouillards)

Après on attaque l'usure du temps :

- Traverse : déformation mineure AR
- Bas de caisse, pied milieu : corrosion perforante et/ou fissure/cassure G
- Infrastructure soubassement : corrosion perforante multiple et/ou fissure/cassure
- Porte latérale : Détérioration importante AVG

Et puis :

- Moteur : défaut étanchéité
- Boite : défaut étanchéité
- Réservoir carburant : mauvais état
- Canalisation échappement : Détérioration important AV


Voilà, c'est tout... enfin, c'est tout. C'est déjà pas mal mais bon.... au bout de 27 ans et 400 000 kms, ça peut se pardonner.

Plein d'autres photos... bientôt. :mrgreen:

Avatar du membre
thomas17
Modérateur
Messages : 5602
Enregistré le : 02 févr. 2006, 01:00
Localisation : beurlay, charente maritime 17

Re: R11Txe Electronic à  371000Kms

Messagepar thomas17 » 05 sept. 2012, 00:26

oui tout ça c'est que du grand classique!
Image Image
renault 11 txe phase 2 1987 (90 chevaux) look turbo intégrale!
audi 80 B4 berline 2.0E 1992 (115 chevaux)
audi 80 b4 cabriolet 2.3E 5 cylindres 1994 (133chevaux)
audi 80 B3 1.8S 1988 (90 chevaux)
citroen C15E 600kg phase 2 1991 (55 chevaux)
renault trafic 1 ph1 t800 l1h1 1.4 bv4 1984 (47,5 chevaux)
l'urgent est terminer, l'impossible est en court,pour les miracles prévoir un délais!

Avatar du membre
coptere
Membre du Club
Messages : 5125
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: R11Txe Electronic à  371000Kms

Messagepar coptere » 05 sept. 2012, 12:03

Pour le lave glace c'est peut être la commande satellite, je viens d'en réparer un, quelle galère à démonter ! C'était une patte métallique qui n'arrivait pas à toucher une autre, j'ai fait levier pour les rapprocher et ça marche. Mais maintenant, c'est l'essuie glace en vitesse 1 qui prends mal le contact :/ Fragile ces machins...
C'est reparti en R11 !!

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 05 sept. 2012, 14:39

Pffff ! Comme tu dis, c'est fragile. Je me demande si ma Ronze va pas déconner de plus en plus d'ici 20 ans. Y'a même mon câble de starter qui vient de lâcher au bout de 400 000 kms. Je vais appeler Renault pour passer ça en garantie. :lol: :boulet:

Pour le lave-glace, faut que je vérifie si la pompe marche ou si ca bouchonne pas dans les tuyaux

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 10 sept. 2012, 22:29

Bon, j'avais promis des photos récentes, les voilà :

D'abord l'extérieur :


Image

Image

Image

Image

Image

Image

Image

Un petit coup de polish (avant/après) :


Image

L'intérieur :


Image

Image

Image

Image

Image

Image

Image

Le moteur :


Image


Allez, les deux dernières :


Image

Image

:clap:

Avatar du membre
coptere
Membre du Club
Messages : 5125
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: R11Txe Electronic à  371000Kms

Messagepar coptere » 10 sept. 2012, 22:41

Elle est toujours belle ;) Ca marche bien le polish sur la peinture métal ?
C'est reparti en R11 !!

Avatar du membre
dang66_21
Messages : 92
Enregistré le : 21 mai 2007, 00:00

Re: R11Txe Electronic à  371000Kms

Messagepar dang66_21 » 10 sept. 2012, 23:35

J'ai dit polish, je voulais dire lustreur (GS27).

C'est pas parfait mais vu l'âge, ça n'effacera jamais les ptites rayures et les éclats de peinture.


Retourner vers « R9 et R11 séries limitées (louisiane, électronic et autres): »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité