Ma safrane ne chauffe plus!!!!

Modérateurs : Fab11Turbo, tof 08

Amc
Messages : 117
Enregistré le : 07 mars 2010, 17:07

Ma safrane ne chauffe plus!!!!

Messagepar Amc » 17 déc. 2010, 21:38

bonjour ,j ai un petit souci sur ma safrane essence de 94 l habitacle ne chauffe plus !!!j ai purger le circuit de refroidissement il y avait pas mal de merde mais tout est propre le radiateur d habitacle n est pas boucher la ventilation marche bien (bouton manuel sans clim) j ai l impression d avoir aucune difference si je tourne le bouton du froid ver le chaud !!!! vous en pensez quoi???? :biggrin:



R11 BROADWAY
Modérateur
Messages : 5081
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Ma safrane ne chauffe plus!!!!

Messagepar R11 BROADWAY » 17 déc. 2010, 21:45

ya pas une résistance électrique :voyons:

Amc
Messages : 117
Enregistré le : 07 mars 2010, 17:07

Re: Ma safrane ne chauffe plus!!!!

Messagepar Amc » 17 déc. 2010, 21:50

je pense pas !!on m a parler d un robinet!!!

R11 BROADWAY
Modérateur
Messages : 5081
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Ma safrane ne chauffe plus!!!!

Messagepar R11 BROADWAY » 17 déc. 2010, 21:51

Elle est de quelle année déjà ?

Amc
Messages : 117
Enregistré le : 07 mars 2010, 17:07

Re: Ma safrane ne chauffe plus!!!!

Messagepar Amc » 17 déc. 2010, 21:55

94

Amc
Messages : 117
Enregistré le : 07 mars 2010, 17:07

Re: Ma safrane ne chauffe plus!!!!

Messagepar Amc » 17 déc. 2010, 21:57

phase 1 2.0 LITRE

R11 BROADWAY
Modérateur
Messages : 5081
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Ma safrane ne chauffe plus!!!!

Messagepar R11 BROADWAY » 17 déc. 2010, 21:58

alors je pense qu'il y en a une ;)

soit derrière la commande soit autre part mais ou je me rappelle plus

Avatar du membre
JLA
Membre du Club
Messages : 873
Enregistré le : 26 mars 2006, 01:00
Localisation : Vaulx en Velin 69120

Re: Ma safrane ne chauffe plus!!!!

Messagepar JLA » 17 déc. 2010, 22:00

Salut.Le câble qui commande le chauffage est peut-être décroché.Malgré les commande manuelles,c'est peut-être un petit moteur qui commande le volet de mixage(+ ou - chaud)et qui à rendu l'âme.Mais je serais très étonné qu'il y est un robinet sur ton auto étant donné que les 9 et 11 en sont dépourvues.

Avatar du membre
ridley
Messages : 425
Enregistré le : 21 janv. 2007, 01:00
Localisation : montpellier

Re: Ma safrane ne chauffe plus!!!!

Messagepar ridley » 18 déc. 2010, 01:10

parfois c'est le calorstat bloqué en position ouvert, à vérifier

Avatar du membre
Funky
Responsable Région SO
Messages : 899
Enregistré le : 03 sept. 2010, 19:32
Localisation : Castelsarrasin (82)

Re: Ma safrane ne chauffe plus!!!!

Messagepar Funky » 21 déc. 2010, 20:27

Va voir sur ce forum sinon, j'y suis inscrit pour ma Safrane, il y a des spécialistes du modèle. Tu trouveras peut être ta réponse.

http://forum.renault-safrane.com/viewforum.php?f=20
Renault 9 Turbo 1985
Dacia Logan MCV TCe 2014

Avatar du membre
a donf la sub
Messages : 984
Enregistré le : 21 mars 2008, 10:30
Localisation : Tarbes (65)
Contact :

Re: Ma safrane ne chauffe plus!!!!

Messagepar a donf la sub » 12 avr. 2011, 08:53

calorstat bloqué ouvert, ou câble de commande dégrafé ?
je suis aussi sur ce forum pour ma Safrane 2.2 Dt, il y a quelques très gros bricoleurs, ils devraient t'aider
sur la mienne, c'est la clim qui déconne, et ca vient du module de commande / affichage, ce qui fait que j'ai souvent du chaud et parfois du frais, mais presque jamais quand il faut !
pas plus vite qu'à fond ®
R11 F2000 en cours de montage
viewtopic.php?f=2604&p=174414#p174414


Retourner vers « circuit de refroidissement »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité