lave glace lave phare et sonde temp ext

Modérateurs : Fab11Turbo, tof 08

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

lave glace lave phare et sonde temp ext

Messagepar emm57 » 22 sept. 2009, 00:21

Salut

est ce quelqu'un aurait des photos de l'emplacement du moteur de lave glace ainsi que de celui des lave phares sur la 11T
phase1?
également une photo de la sonde de temp ext
j'avoue que l'on s'y perd un peu
les moteurs sont près de la roue droite en bas d'accord et la sonde derrière le parechoc ok
y a t il bien deux moteurs et à quoi ressemble cette fameuse sonde?

merci d'avance
Emm57



Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: lave glace lave phare et sonde temp ext

Messagepar jlez » 22 sept. 2009, 00:46

Hop, j'ai retrouvé des photos ;)

Vue extérieure de la sonde de température :
Image

et vues intérieur, de loin et de près :
Image

Image

Et pour les moteurs de pompe lave glace/lave phare, celui pour le pare brise est sur le dessus du bocal, celui pour les phares, dessous (et il prend la flotte, la boue et pourrit et finit par ne plus marcher :/ )

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 24 sept. 2009, 01:08

merci pour les photos
la sonde c'est un des 3 fils qu'il y a sur la photo?
celui avec la cosse en plastique au bout
et la photo où il y a un crochet d'arrimage je n'arrive pas à l'agrandir
la dernière photo je ne vois pas ce que c'est et où?
en tout cas merci
je vais essayer de me débrouiller

Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: lave glace lave phare et sonde temp ext

Messagepar jlez » 24 sept. 2009, 12:31

Le fil de la sonde est celui qui a le connecteur, à droite sur la photo (à gauche, c'est les deux fils de l'ab)

La première photo, on voit juste la petite ouverture devant la sonde, rien de plus, ça permet juste de situer de dehors où elle se trouve sur le pc ;)

Sur les ph2, c'est dans le rétro, c'est plus simple ;)

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 22 nov. 2009, 01:32

comment on peut la tester cette sonde
ça se change comment
il faut couper le fil?

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 22 nov. 2009, 01:34

la sonde c'est bien le fil de droite ( sur la photo on voit 3 fils)

Avatar du membre
R11 BROADWAY
Membre du Club
Messages : 5061
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: lave glace lave phare et sonde temp ext

Messagepar R11 BROADWAY » 22 nov. 2009, 11:27

emm57 a écrit :la sonde c'est bien le fil de droite ( sur la photo on voit 3 fils)



oui :ouioui:
Image

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 22 nov. 2009, 16:10

je voudrais localiser cette sonde sur ma voiture

si seulement j'arrivais à poster des photos.......!

Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: lave glace lave phare et sonde temp ext

Messagepar jlez » 22 nov. 2009, 20:34

Bon, c'est vrai que ma photo est pas top :D
Mais si tu vois le trou en long pour passer une clef pour régler l'ab avant droit, la sonde est juste un peu plus à droite ...

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 26 nov. 2009, 17:23

je savais même pas que les AB étaient réglables sur une phase 1?

il y a bien les 2 vis de fixation de l'AB
mais où est la vis de réglage?


au sujet des lave phares comment se démontent ils?
il faut que je vois pourquoi le liquide ne sort pas des lave phares
la pompe est neuve le relais est bon tous les fils sont branchés
alors gicleurs bouchés ou tuyau obturés?
ou tout simplement pas branchés je pense
car le parechoc a été changé en 1995 et je ne sais pas comment le gars a remis tout cela c'était pourtant chez Renault....!!
alors on montre l'exemple à la maison mère ou quoi????
au mon avis il ne s'est pas trop embêté.....

depuis 1995 évidemment il n'y a eu aucun changement au niveau du parechoc
les lave phares n'ont jamais marché
aucun démontage

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 26 nov. 2009, 17:27

j'ai la voiture depuis déc 1992 et déjà là les lave phares ne marchaient pas

alors le changement de parechoc en 1995 n'a rien changé de ce côté là

maintenant il faut que je termine et que je trouve enfin cette panne...

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: lave glace lave phare et sonde temp ext

Messagepar emm57 » 24 janv. 2011, 16:25

petite question bête peut être mais je la pose quand même

en montant une nouvelle pompe de lave phare dans le bocal je rebranchais les fils
est il possible que j'ai inversé le branchement des fils?
car j'ai toujours rien qui sort des lave phares
je pensais au lieu de souffler cela aspirerait si la pompe tourne à l'envers
est ce possible?
sinon je dois m'attaquer au démontage du parechoc

Avatar du membre
seb
Messages : 252
Enregistré le : 31 mai 2011, 19:11
Localisation : 81 Albi

Re: lave glace lave phare et sonde temp ext

Messagepar seb » 20 août 2011, 09:51

bonjour as tu resolut ton pb stp car j'ai le meme
merci


Retourner vers « Electricité »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité