Problème sur ma R11 [Allumage, résolu]

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Problème sur ma R11 [Allumage, résolu]

Messagepar Nico11 » 27 août 2012, 12:20

Bonjour à tous !
je fais appelle à vous parce qu'aujourd'hui ma R11 est en panne. les symptômes sont les suivant:
-beaucoup de mal à démarrer
-tourne sur trois pattes
-tiens pas le ralenti
- cale au rétrogradage

j'ai donc contrôlé si l'essence arrivait OK
il les bougies fonctionnaient OK
pas de mayonnaise OK

Voilà ou j'en suis si quelqu'un pouvais m'aider j'attends vos réponses

@+


Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
coptere
Membre du Club
Messages : 4989
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Problème sur ma R11

Messagepar coptere » 27 août 2012, 13:32

As tu regardé à la base de ton carburateur si le joint d'embase en contact aussi avec le collecteur est en bon état ?
C'est reparti en R11 !!

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11

Messagepar Nico11 » 27 août 2012, 19:49

non je n'ai pas regardé je vais faire ça
et donc si ce joint est endommagé cela provoquerait ce genre de phénomène?
Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
coptere
Membre du Club
Messages : 4989
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Problème sur ma R11

Messagepar coptere » 27 août 2012, 19:52

Pour les difficultés de démarrage pas forcément mais pour le reste oui.
C'est reparti en R11 !!

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11

Messagepar Nico11 » 27 août 2012, 19:59

okok je vais donc contrôler ce point
Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
coptere
Membre du Club
Messages : 4989
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Problème sur ma R11

Messagepar coptere » 27 août 2012, 20:14

Enfin maintenant que je relis je pense quand même plus à un soucis d'allumage, humidité peut être ?
C'est reparti en R11 !!

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11

Messagepar Nico11 » 27 août 2012, 21:33

c'est ce que je pense aussi mais tout à été vérifié, séché et nettoyé donc c'est bizarre
Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
philou11
Messages : 1780
Enregistré le : 14 mars 2009, 15:01
Localisation : Herstal (Belgique)

Re: Problème sur ma R11

Messagepar philou11 » 28 août 2012, 06:37

Câbles d'allumage poreux?

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11

Messagepar Nico11 » 28 août 2012, 11:28

j'ai pas contrôlé ça mais ça ne serait tardé
Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7333
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Problème sur ma R11

Messagepar Darkslide » 28 août 2012, 14:02

Regarde si le tuyau de dépression qui va au mastervac des freins est en bon état, souvent ça se sectionne ou se fend. Ça créé une prise d'air.
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Grizzly
Trésorier
Messages : 8107
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: Problème sur ma R11

Messagepar Grizzly » 29 août 2012, 13:01

je pense a un pb d'allumage change ta tête d'allumeur et le doigt + les fils et tu seras tranquille :wink:
ronze for ever ! Image Membre de la Snail Team Image

albator271
Messages : 1181
Enregistré le : 19 mars 2010, 16:17

Re: Problème sur ma R11

Messagepar albator271 » 29 août 2012, 15:09

Grizzly a écrit :je pense a un pb d'allumage change ta tête d'allumeur et le doigt + les fils et tu seras tranquille :wink:

+1

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11

Messagepar Nico11 » 29 août 2012, 17:23

Re c'est bon les vérif ont été faite et comme prévu j'ai changé la tête d'allumeur + doigt et les 4 bougies et elle retourne comme une horloge pour passer tranquillement c'est 100 000 km ;)
merci à tous pour vos réponse :)
Rien de plus cool que de faire un petit tour en Renault 11 !!!

Avatar du membre
Sayenvegeta
Président du Club
Messages : 4377
Enregistré le : 26 mai 2009, 17:52
Localisation : un peu partout
Contact :

Re: Problème sur ma R11 [Allumage, résolu]

Messagepar Sayenvegeta » 29 août 2012, 18:55

Nico11

tu viens a rouen fin septembre?
Rien n'est impossible, il suffit d'essayer
Image
http://forum.renault-9-11.fr/bistrot/les-brocanteurs-normands-t16156.html

Renault 11 TDE 5 portes / Renault 11 turbo 3 portes / Renault 11 txe electro 3 portes / Renault 11 GTD 5 portes pour projet / Renault 11 GTX 5 portes pour la piece / Renault 11 TXE electro 5 portes toutes de 1984

Avatar du membre
Nico11
Messages : 35
Enregistré le : 03 nov. 2010, 22:33

Re: Problème sur ma R11 [Allumage, résolu]

Messagepar Nico11 » 29 août 2012, 19:25

Je ne sais pas car j'emmenage dans un nouvel appart le dernier week de septembre donc à voir
Rien de plus cool que de faire un petit tour en Renault 11 !!!


Retourner vers « Moteurs essence (1.1, 1.2, 1.4, 1.7): »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité