Référence sonde système refroidissement

Modérateurs : Fab11Turbo, tof 08

TurboBoost

Messagepar TurboBoost » 17 janv. 2008, 18:20

Bonjour,

Je dois changer toutes les sondes de température de ma R11 turbo ph2.  images/icones/icon12.gif où puis-je trouver les références de ces sondes? Il s'agit des sondes suivantes:
- Sonde de température, liquide de refroidissement sur la culasse,
- Thermocontact, ventilateur (sur le ventillo),

Il paraît aussi qu'il y a une sonde sur la pompe à  eau. Quelqu'un saurait-il me donner sa référence?

Comme je le mettais dans un autre topic, j'ai repéré que OSCARO.COM les vendait. Si vous avez des avis sur ce site, je suis preneur.

Voilà , je vous remercie d'avance pour votre aide toujours la bienvenue.




Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 17 janv. 2008, 22:35

La sonde de température n'est pas sur la culasse pour l'eau, mais bien sur la pompe à  eau

J'ai pas les réf en tête du tout, mais pour oscaro, jamais eu de soucis avec eux, ils sont sérieux


TurboBoost

Messagepar TurboBoost » 18 janv. 2008, 16:16

Ba je suis assez surpris de ta réponse car le cotech chez RENAULT m'a dit qu'il y avait une sonde sur la culasse pour l'aiguille de t°, une sur la pompe à  eau pour le voyant de surchauffe, et donc le thermocontact sur le radiateur. Soit 3 sonde pour la même fonction.
Entre nous je trouve çà  un peu débile de mettre tant de sonde pour mesurer la température de l'eau et déclencher le radiateur alors qu'à  côté de çà  ils n'ont pas mis un seul fusible sur le système de refroidissement.


Avatar du membre
jlez
Webmaster
Messages : 7573
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 18 janv. 2008, 17:26

Ben à  moins que ça soit différent sur une ph2 (c'est vrai que j'ai que du ph1 ), pas de sonde sur la culasse ...

Y'a une sonde pour l'antiperco sur la pipe d'admission, mais pour le refroidissement, thermocontact sur le radiateur et sonde de température sur la pompe à  eau c'est tout ...

Il n'y a d'ailleurs pas de voyant de surchauffe, uniquement l'aiguille (Le voyant, sans aiguille, n'existe que sur les versions dépouillées, genre TL ...)


TurboBoost

Messagepar TurboBoost » 18 janv. 2008, 18:00

Ok, je vais quand même regarder s'il y a un voyant  images/icones/icon15.gif images/icones/icon12.gif images/icones/icon12.gif   car le Ph1 et Ph2 sont très proches quand même donc si y'a pas sur l'une, y'a pas de raison qu'il y ait sur l'autre. images/icones/icon10.gif

Merci pour l'info en tout cas. Je vous tiens au courant. images/icones/icon10.gif


Avatar du membre
zef
Messages : 5894
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 18 janv. 2008, 22:39

Pas de sonde température sur la culasse sur les ph.2. Certain.

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

Avatar du membre
Bip-Bip
Messages : 613
Enregistré le : 01 févr. 2006, 01:00
Localisation : Toulouse (31)

Messagepar Bip-Bip » 19 janv. 2008, 03:20

D'accord avec zef... les seuls Cléon ayant une sonde de température d'eau sur la culasse sont les Cléon injection (ex : Twingo, etc.)


TurboBoost

Messagepar TurboBoost » 19 janv. 2008, 13:15

Bon, intéressant tout çà . Merci les gars images/icones/icon7.gif  images/icones/icon7.gif
Je n'ai donc à  changer que le thermocontact sur le radiateur et la sonde de température sur la pompe à  eau images/icones/icon13.gif Cà  devrait pas être trop difficile images/icones/icon10.gif . Et le thermostat, faut-il le changer ou pas? images/icones/icon18.gif

Pour le thermocontact, quelles sont les valeurs de Température de fermeture et de Température initiale? Sur OSCARO, celle que j'ai trouvé a les valeurs suivantes: Température de fermeture 82°C, Température initiale 92°C. Est-ce que c'est bon? J'ai vu un jour un topic concernant cela, mais je ne sais plus si c'est ici ou sur un autre forum consacré au 5GTT. images/icones/icon15.gif

Encore sur OSCARO pour les thermocontacts ils parlent des Code moteur : 847.7.00,852.7.20 et Type de boîte de vitesses : AD4,AD8,AR4,DP0,JB0. C'est quoi sur nos voitures? Pour moi les R11 turbo ph2 ont des moteurs de type C1J L770/784. pour la boite je ne sais pas. images/icones/icon11.gif

Voilà , encore et toujours des questions.



TurboBoost

Messagepar TurboBoost » 20 janv. 2008, 18:06

Bon alors aujourd'hui je viens de changer l'alternateur et effectivement le témoin de batterie que j'avais en permanence allumé était dû au fait que l'alternateur s'en était pris plein la tête quand le faisceau moteur a fondu. Merci Idick pour ton alternateur.  Cà  fait déjà  un truc de règlé images/icones/icon7.gif

Après, j'ai mis à  la masse le connecteur de la sonde de t° de la pompe à  eau. Résultat l'aiguille de T° qui restait à  0°C monte en flèche. C'est donc la sonde qui est à  changer images/icones/icon7.gif . Je vais donc l'acheter sur OSCARO: 4,51€ TTC.

Enfin, j'ai branché le ventilo en direct sur les cosses de l'alternateur et il fonctionne bien. images/icones/icon7.gif Cà  doit donc être son thermocontact qui est dans le sac. Encore un truc de plus chez OSCARO: 13,06€ TTC

Et si on ajoute à  tout çà  les frais de pôrt de 5€ on arrive à  22,57€. La suite le week-end prochain quand j'aurai toute ces piépièces. Et hop, çà  va en faire une de plus sur la route. images/icones/icon7.gif  images/icones/icon7.gif  images/icones/icon7.gif


Avatar du membre
Bip-Bip
Messages : 613
Enregistré le : 01 févr. 2006, 01:00
Localisation : Toulouse (31)

Messagepar Bip-Bip » 21 janv. 2008, 14:08

Citation :

TurboBoost  a dit :

Bon, intéressant tout çà . Merci les gars images/icones/icon7.gif  images/icones/icon7.gif
Je n'ai donc à  changer que le thermocontact sur le radiateur et la sonde de température sur la pompe à  eau images/icones/icon13.gif Cà  devrait pas être trop difficile images/icones/icon10.gif . Et le thermostat, faut-il le changer ou pas? images/icones/icon18.gif

Pour le thermocontact, quelles sont les valeurs de Température de fermeture et de Température initiale? Sur OSCARO, celle que j'ai trouvé a les valeurs suivantes: Température de fermeture 82°C, Température initiale 92°C. Est-ce que c'est bon? J'ai vu un jour un topic concernant cela, mais je ne sais plus si c'est ici ou sur un autre forum consacré au 5GTT. images/icones/icon15.gif

Encore sur OSCARO pour les thermocontacts ils parlent des Code moteur : 847.7.00,852.7.20 et Type de boîte de vitesses : AD4,AD8,AR4,DP0,JB0. C'est quoi sur nos voitures? Pour moi les R11 turbo ph2 ont des moteurs de type C1J L770/784. pour la boite je ne sais pas. images/icones/icon11.gif

Voilà , encore et toujours des questions.




Le thermostat, oui moi je le changerais sans hésiter.

Le thermocontact, il me semble de mémoire que j'ai le même que ça  

Les boîtes d'R11 Turbo sont de type JB3

Je rajouterais même de changer le liquide de refroidissement si il commence à  dater, ou si tu ne sais pas depuis quand il est dedans...


TurboBoost

Messagepar TurboBoost » 25 janv. 2008, 11:35

Bon, là  j'ai changé la sonde sur la pompe à  eau. Cà  marche, l'aiguille de t° remonte bien. J'ai testé le ventillo en connectant avec un fil les 2 broches de la prise se connectant sur le thermocontact radiateur. Il se déclenche, donc le faisceau est bon.
Demain, je m'attaque au parechoc pour changer le thermocontact ventillo. Et puis ce sera tout pour le moment...

Enfin, maintenant y'a le comodo de phare qui déconne. une fois en feux de route, en touchant à  peine le comodo, les phare s'éteignent et je repasse en veilleuse. Est-ce que c'est le comodo qui est mort ou du fait que j'ai eu un problème de faisceau moteur, d'autre partie du faisceau (mais pas du faisceau moteur que j'ai remplacé) on pu cramer dans l'opération?


Avatar du membre
ridley
Messages : 425
Enregistré le : 21 janv. 2007, 01:00
Localisation : montpellier

Messagepar ridley » 25 janv. 2008, 17:33

perso j'ai du démonter le commodo pour nettoyer les parties en cuivre à  l'intérieur: c'est pas évident à  remonter mais apres une bonne prise de tete j'y suis arrivé.



Retourner vers « circuit de refroidissement »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité