Pb demarrage r11 turbo

Modérateurs : Fab11Turbo, tof 08

Micka
Messages : 5
Enregistré le : 26 janv. 2021, 22:42

Pb demarrage r11 turbo

Messagepar Micka » 15 avr. 2021, 17:13

Bonjour a tous :) J'espere que vous allez bien ?

Petit rappel au cas ou : r11 turbo de 1985

Cela fait un petit moment que je n'ai rien posté mais beaucoup de taff en ce moment et quelques pepins avec la famille mais tout rentre dans lordre !
Voila je vous explique mon problème.

Souvent j'ai énormément de problème pour démarrer le matin ou après midi, très froid ou température printanière rien n'y fait.
Les bougies, câbles ht et tète de delco ont été remplacés par du neuf.
Question : votre pompe a essence électrique est bien fonctionnelle au 2eme cran du neiman ? juste avant de démarrer ? J'ai trouvé un relais sur leboncoin identique au mien.
Le mien n'enclenche pas la pompe a essence contact mis, celui que j'ai acheté oui. Quel est le bon relais ??
Et même avec ce nouveau relais c'est toujours une galère de démarrer ..... Est ce que mon carbu ou mon aei ( 037 ) pourrait me causer ce genre de problème ?



Avatar du membre
Chris
Messages : 233
Enregistré le : 01 avr. 2019, 19:57
Localisation : Rhône

Re: Pb demarrage r11 turbo

Messagepar Chris » 15 avr. 2021, 21:10

bonjour micka,

il faut voir si c'est électrique ou l'alimentation d' essence.
quand elle a démarré est ce que tout va bien ensuite ?

j' ai eu un problème similaire sur ma txe electro 2 fois :

la 1 ere fois c'était la fiche qui vient alimenter l AEI,elle se situe sous maitre cylindre.
du jour au lendemain démarrage difficile puis de nouveau impeccable jusqu' au jour en panne dans le garage .

c'est à force d'avoir du liquide frein et de refroidissement pour mon cas le bocal de LDR est à gauche .
je te mets une photo on ne sait :biggrin: jamais....
IMG_20200628_093510.jpg



et la 2 ème fois tout simplement le pointeau du carbu bloqué par de la vieille graisse qui collait :fessee:

tu peux faire plusieurs test pour voir si c'est un problème d'essence ou d'allumage :

étincelles sur une bougies posé sur la culasse pendant que quelqu' un démarre, tester l AEI,le Neman,capteur PMH...
voir si il y a de l'essence dans le carbu,et le filtre à essence,état des gicleurs du carbu ...

en tâtonnant et par élimination tu trouveras mais c'est le genre de truc pénible.
pour la pompe à essence je ne peux pas te dire ,sur les miennes ce sont des pompes mécaniques.

(ma GTL à toujours été très pénible à démarrer quand elle n'a pas tournée depuis plusieurs jours même avec l' allumage complet neuf pare contre après le 1 er démarrage tout va bien :chaispo: )

en espérant pouvoir t aider un peu bon courage à toi .

Avatar du membre
Moriarty
Président du Club
Messages : 11294
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Pb demarrage r11 turbo

Messagepar Moriarty » 16 avr. 2021, 00:13

Salut, la pompe à essence se met en route une fois que le moteur tourne. L'info régime de l'AEI passe par le compte-tours et ensuite va coller le relais.
Combien de km a ton moteur ? Moi aussi avant de refaire mon moteur elle galérait à démarrer. Mauvaise étanchéité soupapes et guides Hs. Je ne te le souhaite pas mais ça peut être une piste à vérifier.
Membre de la Snail Team !


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité