Qui peut me dire ou va ce câble ?

Modérateurs : Fab11Turbo, tof 08

Damgta
Messages : 47
Enregistré le : 02 nov. 2010, 23:00

Qui peut me dire ou va ce câble ?

Messagepar Damgta » 06 févr. 2011, 19:47

Bonjour à tous !

Tout est dans le titre.
Fichiers joints
Cable.jpg
(51.32 Kio) Téléchargé 2372 fois



mattgt58
Messages : 302
Enregistré le : 08 juin 2009, 21:15

Re: Qui peut me dire ou va ce câble ?

Messagepar mattgt58 » 06 févr. 2011, 20:06

aei on dirai ;)

clede11
Messages : 1036
Enregistré le : 10 mai 2010, 17:31
Localisation : nimes
Contact :

Re: Qui peut me dire ou va ce câble ?

Messagepar clede11 » 06 févr. 2011, 20:27

C est quoi comme ronze :voyons: ?

R11 BROADWAY
Messages : 5084
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Qui peut me dire ou va ce câble ?

Messagepar R11 BROADWAY » 06 févr. 2011, 21:31

mattgt58 a écrit :aei on dirai ;)



je pense pas :bah:

Damgta
Messages : 47
Enregistré le : 02 nov. 2010, 23:00

Re: Qui peut me dire ou va ce câble ?

Messagepar Damgta » 07 févr. 2011, 00:02

Merci pour votre intérêt :)

Bah en faite il s'agit d'une R11 Turbo phase 1 bis que j'ai depuis peu, je n'y connais pas grand chose en mécanique pour l'instant.
Aujourd'hui je me suis aperçu que ce connecteur n'était pas branché mais impossible de voir ou il allait.
J'ai récupéré une photo du câblage sur le forum.
Le connecteur juste à gauche est branché sur la base du carburateur.

Mon problème initial est que ma 11 manque de puissance, elle a du mal à monter dans les tours. La pression du Turbo monte bien.
Je fais le 0 à 100 en 20s :nul:

C'est quoi "aei" :oops:

patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Re: Qui peut me dire ou va ce câble ?

Messagepar patoche132 » 07 févr. 2011, 00:29

Damgta a écrit :Merci pour votre intérêt :)

Bah en faite il s'agit d'une R11 Turbo phase 1 bis que j'ai depuis peu, je n'y connais pas grand chose en mécanique pour l'instant.
Aujourd'hui je me suis aperçu que ce connecteur n'était pas branché mais impossible de voir ou il allait.
J'ai récupéré une photo du câblage sur le forum.
Le connecteur juste à gauche est branché sur la base du carburateur.

Mon problème initial est que ma 11 manque de puissance, elle a du mal à monter dans les tours. La pression du Turbo monte bien.
Je fais le 0 à 100 en 20s :nul:

C'est quoi "aei" :oops:

L'AEI c'est le boitier allumage , avec la capsule de dépression et la bobine

coptere
Membre du Club
Messages : 5224
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Qui peut me dire ou va ce câble ?

Messagepar coptere » 07 févr. 2011, 00:58

As tu l'ordinateur de bord ? Si oui ça ressemble au connecteur 3 fils qui se branche sur le débitmètre, situé côté passager dans le compartiment moteur.

Damgta
Messages : 47
Enregistré le : 02 nov. 2010, 23:00

Re: Qui peut me dire ou va ce câble ?

Messagepar Damgta » 07 févr. 2011, 22:07

Voici le copier collé du MP de Fab11Turbo qui a des soucis pour poster :

" Salut,
je pense que cette fiche se branche sur le débit mètre d'essence. Il est fixé près de la batterie, mais côté compart moteur. Si ta voiture n'est pas une des premières ph1, mais plutôt de fin 1985 ou 1986, c'est possible que ce soit un pré cablage, et que le débit-mètre ne soit pas présent.
Dans tous les cas que ce soit branché ou non, cela n'influe pas sur les performances de ta voiture.

L'AEI, c'est le module d'Allumage Electronique Intégral ; il est aussi parfois appelé Renix. Il est côté conducteur sur le passage de roue. Dessus, il y a un départ vers le distributeur d'allumage.

Manque de perfo, ben faut déjà voir ce qui a été fait comme entretien sur la voiture: filtres, bougies...


Je poste en MP car j'ai des soucis informatiques ne me permettant plus de poster directement sur le forum.
Tu peux toujours copier/coller ma réponse sur le forum.

Bon courage

A+ "


Merci pour vos explications :jap:
En effet je n'ai pas d'ordinateur de bord donc le connecteur ne sert à rien.

Comme réparation :

- nettoyage complet du réservoir
- changement joint carbu
- double vidange moteur avec filtre (une avec de l'huile premier prix et une autre 100 km plus tard avec huile T.tal 10W40)
- filtre à air
- réglage ralenti et richesse

La voiture n'a pas roulé pendant 3 ans, une durite poreuse pourrais causer ce problème de puissance ?

franck
Membre du Club
Messages : 2164
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: Qui peut me dire ou va ce câble ?

Messagepar franck » 07 févr. 2011, 23:56

oui une durite de suralimentation percée te donne peu de puissance puisque tout n'est pas aspiré par le moteur
regarde jusqu'ou vas ton aiguille de turbo
peut-etre l'echangeur qui est ouvert aussi!

Damgta
Messages : 47
Enregistré le : 02 nov. 2010, 23:00

Re: Qui peut me dire ou va ce câble ?

Messagepar Damgta » 08 févr. 2011, 00:05

L'aiguille de Turbo monte à 90% environ.

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16

Re: Qui peut me dire ou va ce câble ?

Messagepar emm57 » 03 mars 2011, 00:12

je pense à cela aussi
durite trouée d'où moins d'air arrivant sous pression au moteur
et donc moins de puissance

il faut regarder une par une toutes les durites d'air

Amc
Messages : 117
Enregistré le : 07 mars 2010, 17:07

Re: Qui peut me dire ou va ce câble ?

Messagepar Amc » 03 mars 2011, 08:54

salut moi aussi j ai une phase 1 bis et le câble n est pas branchée !!!

rana0012
Messages : 147
Enregistré le : 27 févr. 2008, 01:54

Re: Qui peut me dire ou va ce câble ?

Messagepar rana0012 » 03 mars 2011, 16:10

Je dirais AEI aussi.
Fab> Je ne savais pas qu'il y avait un débitmètre sur les 9/11..


Retourner vers « Compartiment moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité