Essui glace

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

PTS Pschiiit
Membre du Club

Essui glace

Messagepar PTS Pschiiit » 10 mars 2008, 22:13

Salut :wave:

Voilà j'ai un petit problème au niveau des essuis glaces, quand je met les feux de croisement les essuis glaces se mettent en route :tourne:
Cela seulement quand le moteur tourne ou quand je met le contact.
Je peut passer à la vitesse supérieur mais impossible de revenir en intermittence ou d'arreter les essuis glaces avec les phares allumés :chaispo:

Quelqu'un aurait une idée?

Merci.



Fab11Turbo
Membre du Club
Messages : 11351
Enregistré le : 21 juin 2005, 00:00

Re: Essui glace

Messagepar Fab11Turbo » 10 mars 2008, 22:24

Ca merde peut être au niveau de la platine de servitudes :???:

PTS Pschiiit
Membre du Club

Re: Essui glace

Messagepar PTS Pschiiit » 11 mars 2008, 21:18

Bon ben c'est passé :confused: , bizarre quand même.

La platine de servitude, c'est ce qu il y a sous la boite à gant?

Fab11Turbo
Membre du Club
Messages : 11351
Enregistré le : 21 juin 2005, 00:00

Re: Essui glace

Messagepar Fab11Turbo » 11 mars 2008, 21:28

Oui, avec les fusibles connectés dessus.

radar06
Membre du Club

Re: Essui glace

Messagepar radar06 » 11 mars 2008, 22:52

Slt Fab,

Moi j'ai eu le même souci : quand les codes s'allumaient les essuie-glaces aussi !

n'étant pas en bretagne ou en normandie j'ai voulu résoudre ce pb et j'y ai mis 2h30 (et je suis électronicien de formation)

c'est un retour de masse à travers la pompe des lave-phares qui est à l'origine de ce Pb.

en effet la masse des codes est mauvaise (courant sur toutes les 9-11, 18, etc) et le courant se referme à travers la pompe des lave-phares, car la masse de la pompe lave-phares est au même endroit que celle des codes. mais comme il y a le lave-phares, les essuie-glaces sont actionnés automatiquement...c'est comme si on appuyait sur le bouton du lave-glace.

j'ai résolu le Pb en mettant une VRAIE masse sur les codes avec un GROS fil de 10 mm2 qui part DIRECTEMENT du négatif batterie pour aboutir sur la plaquette de masse des codes/phares. et en plus j'ai fait partir un autre GROS fil de là jusqu'à la carrosserie (trou et vis parker sur le longeron AVD)

depuis plus de Pb.

je pense que ton Pb est au moins similaire.

Moriarty
Président du Club
Messages : 11624
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Essui glace

Messagepar Moriarty » 11 mars 2008, 22:55

Et comme çà, t'as tjrs l'intensité des phares qui baisse au ralenti ou pas?

PTS Pschiiit
Membre du Club

Re: Essui glace

Messagepar PTS Pschiiit » 14 mars 2008, 21:28

Supeer!! Merci :yes:

Ca le fait plus mais je vais quand même aller voir un peu l'état de cette masse.

Darkslide
Responsable Région SE
Messages : 7426
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Essui glace

Messagepar Darkslide » 02 mars 2012, 12:37

Je ressors le sujet, mais j'ai autre chose, je n'ai pas la dernière vitesse(rapide) lorsque je bouge le commodo, ça reste en seconde vitesse. J'ai essayé avec un autre commodo c'est pareil.

R11 BROADWAY
Messages : 5084
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Essui glace

Messagepar R11 BROADWAY » 02 mars 2012, 12:49

Je comprend pas ya que 2 vitesses et l'intermitent ?

si c'est ça c'est normal :bah:

Darkslide
Responsable Région SE
Messages : 7426
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Essui glace

Messagepar Darkslide » 02 mars 2012, 13:13

R11 BROADWAY a écrit :Je comprend pas ya que 2 vitesses et l'intermitent ?

si c'est ça c'est normal :bah:


Je me suis mal exprimé, c'est la vitesse rapide que je n'ai pas.

R11 BROADWAY
Messages : 5084
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Essui glace

Messagepar R11 BROADWAY » 02 mars 2012, 21:03

Ok

essaie de le brancher en direct et tripote aussi dans les connections de la platine a fusibles

Darkslide
Responsable Région SE
Messages : 7426
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Essui glace

Messagepar Darkslide » 27 mars 2022, 13:18

Ok je vais essayer. J'en profiterai pour balancer du nettoyant contact sur les prises de la platine.


Sujet remonté par Anonymous le 27 mars 2022, 13:18.


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 14 invités