Fonctionnement bizarre relais

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

guppy043
Membre du Club

Fonctionnement bizarre relais

Messagepar guppy043 » 31 mai 2010, 08:33

Bonjour la liste, je rencontre un probleme électrique sur une R11 1985 automatique transformée en boite mécanique, le relais le plus à gauche (devant passager avant); gresille au fur et a mesure du régime moteur, je n'arrive pas à en trouver l origine.
*Nota:la semaine dernière, également panne inexpliquée lors tentative démarrage.
Cela vous est il déjà arrivé, et qu'elle serait la solution, je suis un peu perdu!!
Merci de votre aide.



clemdu94
Messages : 245
Enregistré le : 30 oct. 2006, 01:00
Contact :

Re: Fonctionnement bizarre relais

Messagepar clemdu94 » 05 juin 2010, 12:22

:wave:


Sinon pour ton relais il se peut que ce soit le relais après contact. En gros il alimente tout ce qui fonctionne en après contact (vitre elec etc) dès qu'il reçoit le signal du neiman. Donc si c'est ça qui déconne tu devrais avoir des accesssoires qui ne marchent pas ou qui marchent quand ils veulent.

Essaye de voir ce qui ne marche pas en l'absence du relais. Tu peux aussi mettre une photo pour qu'on visualise un peu, parce que les platines fusibles sont différentes d'un modèle à l'autre.
Image

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet
Contact :

Re: Fonctionnement bizarre relais

Messagepar patoche132 » 05 juin 2010, 19:04

Bienvenue a toi :wink:
Une petite présentation serait bien . presentation-membres/
R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

polo65
Messages : 2
Enregistré le : 28 mai 2011, 17:25
Contact :

Re: Fonctionnement bizarre relais

Messagepar polo65 » 31 mai 2011, 20:29

bonsoir j ai de l allumage et après plus rien j ai changée la bobine d allumage
et sa ne vient pas de la ou est le blemmmmmmmmmmmm
merci

espace bleu 2
Messages : 1319
Enregistré le : 10 oct. 2010, 19:24
Localisation : Saint Leu D'esserent (60)
Contact :

Re: Fonctionnement bizarre relais

Messagepar espace bleu 2 » 04 mai 2022, 20:33

:biggrin:
il faut refaire le faisceau du demareur.
depart de la boite a fusible jusqu au demareur en alimentation apres contact +.
ton relais va prendre feu,il ne doit se mettre en route uniquement le demareur en route et pas pendant et apres.


Sujet remonté par Anonymous le 04 mai 2022, 20:33.
RENAULT....les voitures a vivre....
Renault Espace 2.0 16v RXE équipé the race.
Renault Megane 1.6 16v RXE équipé privilege.
Renault 9 automatic relooké turbo.


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités