Probleme de Démarrage

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

sylvie lejeune
Membre du Club

Probleme de Démarrage

Messagepar sylvie lejeune » 07 janv. 2009, 17:50

Salut,
J'ai un problème de démarage.
Ce n'est pas la batterie elle est neuve.Est ce que ca peut venir du froid, vu que c'est une essence?



R11 BROADWAY
Messages : 5084
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan
Contact :

Re: demarage

Messagepar R11 BROADWAY » 07 janv. 2009, 17:58

ça peut être beaucoup de chose :bah:
il te faudrai voir si l'essence arrive au carbu
si il y a de l'allumage

vérifie déjà cela :wink:

et te presenté ce serai cool ici
viewforum.php?f=2605

Avatar du membre
DUB-61
Messages : 9886
Enregistré le : 09 mars 2006, 01:00
Localisation : Escalquens (31)
Contact :

Re: demarage

Messagepar DUB-61 » 07 janv. 2009, 19:10

Décris nous le maximum de symptome, que se passe t'il quand tu tournes la clé, tt ce qui est cligno marche t'il ? toutes ces choses.
Image------ Membre de la Snail Team ------ Image

sylvie lejeune
Membre du Club

Re: demarage

Messagepar sylvie lejeune » 07 janv. 2009, 19:20

Quand je tourne la clé, ça veux demarrer mais meme avec le starter ca ne démare pas, meme si tout marche (clignotants, etc...)

Avatar du membre
DUB-61
Messages : 9886
Enregistré le : 09 mars 2006, 01:00
Localisation : Escalquens (31)
Contact :

Re: demarage

Messagepar DUB-61 » 07 janv. 2009, 19:27

Comment es tu niveau bougies, tete de delco, démarreur et autres ?
Quelles pieces as tu changé "dernierement" ?
Image------ Membre de la Snail Team ------ Image

R11F2000
Messages : 228
Enregistré le : 25 juil. 2008, 19:28
Contact :

Re: demarage

Messagepar R11F2000 » 07 janv. 2009, 19:29

et puis c'est quoi comme modele exactement???
un losange a la place du coeur
c'est parce que la vitesse de la lumiere est superieure a la vitesse du son que certains ont l'air brillant avant d'avoir l'air con...!!

Avatar du membre
DUB-61
Messages : 9886
Enregistré le : 09 mars 2006, 01:00
Localisation : Escalquens (31)
Contact :

Re: demarage

Messagepar DUB-61 » 07 janv. 2009, 19:41

reponse obtenue par MP
sylvie lejeune a écrit :j'ai changer que la batterie jusqu'a maintenant elle rouler tres bien il n'y a qu'avec le grand froid qui est arriver qu'elle deconne
Image------ Membre de la Snail Team ------ Image

Avatar du membre
DUB-61
Messages : 9886
Enregistré le : 09 mars 2006, 01:00
Localisation : Escalquens (31)
Contact :

Re: demarage

Messagepar DUB-61 » 07 janv. 2009, 19:42

l'essence a gelé !
non je déconne, mais peut etre trop grande humidité coté tete de delco ?
Image------ Membre de la Snail Team ------ Image

sylvie lejeune
Membre du Club

Re: demarage

Messagepar sylvie lejeune » 24 juil. 2022, 17:19

je vais verifier demain merci pour les conseils a plus sur le forum :merci:


Sujet remonté par Anonymous le 24 juil. 2022, 17:19.


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités