Problème de surchauffe, vraie ou fausse?

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

Guydo67
Membre du Club

Problème de surchauffe, vraie ou fausse?

Messagepar Guydo67 » 27 oct. 2009, 19:17

Bonsoir,

Sur ma R11 txe j'ai un petit soucis de température d'eau . L'aiguille de température au tableau de bord frôle la surchauffe. J'ai d'abord changé la thermostat pensant que c'était cela qui empêchait la circulation de l'eau de refoidissement, puis la pompe à eau. C'est toujours pareil. je suppose maintenant que c'est peut-être la thermistance.

Quelqu'un peut me dire où elle se trouve? Peut-on la vérifier facilement? Une occase serait OK?

A moins que cela puisse être autre chose encore?

Merci d'avance pour l'aide. Guydo



Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11349
Enregistré le : 21 juin 2005, 00:00
Contact :

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Fab11Turbo » 27 oct. 2009, 19:22

Radiateur encrassé ? :bah:

Par thermistance, tu parles de la sonde située sur le radia qui commande le démarrage et arrêt du ventilo ?

Mets du neuf si c'est ça.
Membre de la Snail Team ! Image

Guydo67
Membre du Club

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Guydo67 » 27 oct. 2009, 19:55

Merci Fab11Turbo,

Comment voir si le radiateur est encrassé?

Pour la sonde je parlais de celle branchée sur l'aiguille du tableau de bord, mais peut-être est-ce la même que celle qui contacte le motoventillateur du radiateur?

Guydo

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11349
Enregistré le : 21 juin 2005, 00:00
Contact :

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Fab11Turbo » 27 oct. 2009, 20:20

Non ce n'est pas les mêmes sondes. Celle qui renvoi l'info au tableau de bord est sur l'AR du calorstat et celle qui commande le ventilo est sur le radiateur.

Débranches les durites du radia et rince le au jet d'eau :bah:
Membre de la Snail Team ! Image

Guydo67
Membre du Club

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Guydo67 » 28 oct. 2009, 07:41

Merci encore Fab11Turbo, je vais voir cela de plus près. Guydo

Guydo67
Membre du Club

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Guydo67 » 14 nov. 2009, 15:48

Bonjour,

J'ai résolu le problème je pense. En effet j''ai démonté le thermostat, je l'ai testé à l'eau chaude sur la cuisinière, nettoyé et remonté et cela fonctionne. Je suppose qu'il y avait une crasse dedans qui devait bloquer le système. Touchons du bois...

Merci Guydo

emm57
Messages : 137
Enregistré le : 19 févr. 2009, 00:16
Contact :

Re: Problème de surchauffe, vraie ou fausse?

Messagepar emm57 » 25 janv. 2010, 00:18

Où est le calorstat sur 11 turbo phase1?

Avatar du membre
Grizzly
Messages : 8160
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92
Contact :

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Grizzly » 25 janv. 2010, 09:54

emm57 a écrit :Où est le calorstat sur 11 turbo phase1?


il est caché dans la durite qui va de la pompe a eau et au radiateur, coté pompe. :top:
ronze for ever ! Image Membre de la Snail Team Image

Avatar du membre
Fab11Turbo
Membre du Club
Messages : 11349
Enregistré le : 21 juin 2005, 00:00
Contact :

Re: Problème de surchauffe, vraie ou fausse?

Messagepar Fab11Turbo » 23 mars 2022, 22:28

Durite supérieure. ;)


Sujet remonté par Anonymous le 23 mars 2022, 22:28.
Membre de la Snail Team ! Image


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité