Quel est ce fil jaune ?

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 13:05

Bonjour, voila j'ai un souci electrique sur ma louloute, depuis que je l'ai achetée j'ai un fil jaune qui se trimbale avec du plus dedans.

Je ne sai pas du tout ou il va, apparemment il est d'origine, j'ai bien pris le temps de regarder les schemas electriques que j'ai sur plusieur revues techniques, mais je ne trouve pas ce fil.

Je poste trois photo pour vous montrez ce fil et dites moi si vous l'avez, et si oui ou va t'il?

--Message edité par ertiohn le 2007-02-09 21:29:35--




txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 13:07

http://img216.imageshack.us/img216/8895/imag0114yd0.jpg e.

--Message edité par ertiohn le 2007-01-28 16:34:04--


txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 13:09

http://img216.imageshack.us/img216/9478/imag0115mj1.jpg

--Message edité par ertiohn le 2007-01-28 16:34:13--


txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 13:11

http://img62.imageshack.us/img62/8291/imag0116mq3.jpg

aidez moi.

--Message edité par ertiohn le 2007-01-28 16:34:28--


xgeminix
Membre du Club

Messagepar xgeminix » 25 juil. 2006, 16:44

Salut,

Je ne vois pas trop bien sur la photo.

C'est pas une modif du branchement du ventilateur avec l'ajout d'un fusible.

--Message edité par ertiohn le 2007-01-28 16:34:41--


Avatar du membre
coptere
Membre du Club
Messages : 5205
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille
Contact :

Messagepar coptere » 25 juil. 2006, 17:28

J'irai voir ; ta voiture fonctionne bien sinon?

--Message edité par ertiohn le 2007-01-28 16:35:10--

C'est reparti en R11 !!

txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 18:37

Oui sans probleme, mais comme j'ai une ou deux indications au tableau de bord qui ne fonctionnent pas , je voudrais quand même savoir où va ce fil.

En plus que y a du plus dedans, le jour ou il se defait ca fait tic tic dans le compartiment moteur et hop
au feu au feu

--Message edité par ertiohn le 2007-01-28 16:36:13--


txe70
Membre du Club

Messagepar txe70 » 25 juil. 2006, 18:40

En fait ce fil il sort de a gaine, ou sortent justement les fil de l'alternateur, vous suivez les fils de l'alternateur jusqu'a la gaine et si vous l'avez vous devriez le trouvez la .
Si il est de couleur jaune sur votre montage.
Sur la troisieme foto on le voit en haut a gauche.


Potter
Membre du Club

Messagepar Potter » 25 juil. 2006, 22:17

Je tâcherai de regarder mais je ne verrai ma 11 electronic que dans 3 semaines.....



ALH
Membre du Club

Messagepar ALH » 26 juil. 2006, 13:11

Salut, j'ai comparae tes photos avec celles de mon alternateur et apparemment cette prise devrait être fixée dessus.

On voit sur la 2éme photo, il y a deux cosses qui ne sont pas d'origine (une rouge et une bleu), apparement ton fil devrait être branché à  cet endroit, par contre je ne sais pourquoi tu as ces cosses à  la place du branchement d'origine.  

Tout ça n'est que supposition, je ne peut rien te garantir étant donné que les branchement sur mon auto c'est pas le top.

--Message edité par ertiohn le 2007-01-28 16:37:16--


Potter
Membre du Club

Messagepar Potter » 26 juil. 2006, 14:09

Ca tu l'as dit


txe70
Membre du Club

Messagepar txe70 » 26 juil. 2006, 22:50

En fait a l'origine, le fil bleu et rouge sont une prise 2 broche elle a ete cassée,
depuis que je l'ai c'est comme sa , je le remetterai a l'origine quand je ferai ma restau.
Mais je m'en suis redu compte en demontant plusieur alternateur de renault, etant mecano vous voyer bien quoi.
Normalement ce sont bien les bons fils mais je voudrai en etre sur, maintenant tu me met le doute.
Admettons que je remplace un des deux fil, par le jaune qui pour l'instant est pas branché;
il me reste quand même un fil, qui sert a rien.
Je suis coincé aidez moi, regardez si vous avez ce fil jaune.


ALH
Membre du Club

Messagepar ALH » 27 juil. 2006, 18:48

 
J'ai regardé sur ma voiture, j'ai pas trouvé ce fil   je pense qu'il vaut mieux qu'un possesseur d'électronic te renseigne.


txe70
Membre du Club

Messagepar txe70 » 28 juil. 2006, 21:48

txe electronic


xgeminix
Membre du Club

Messagepar xgeminix » 29 sept. 2022, 09:55

Salut,

J'ai regardé ce matin et je n'ai pas de fil jaune comme le tien sur ma voiture.




Sujet remonté par Anonymous le 29 sept. 2022, 09:55.


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités