Dégivrage lunette arrière

Modérateurs : Fab11Turbo, tof 08

Hardy_Woodcutter
Messages : 29
Enregistré le : 16 avr. 2012, 16:51
Localisation : Clausthal-Zellerfeld (Allemagne)
Contact :

Dégivrage lunette arrière

Messagepar Hardy_Woodcutter » 05 nov. 2013, 13:12

Salut,

le dégivrage lunette arrière de ma R9 (L42L, 1988) ne marche pas. Parce-que, j'ai besoin un schéma de circuits, peut-être il y a quelqu'un, qui peut l'envoyer à moi?
Aussi, je voudrais avoir le PR pour le relais de dégivrage lunette arrière.

Merci
Hardy



Hardy_Woodcutter
Messages : 29
Enregistré le : 16 avr. 2012, 16:51
Localisation : Clausthal-Zellerfeld (Allemagne)
Contact :

Re: Dégivrage lunette arrière

Messagepar Hardy_Woodcutter » 06 nov. 2013, 11:52

Image

Quel relais est le relais du dégrivage lunette arrière? Il y a une douille à fiche libre aupres de relais gris, elle est pour quel relais?

Hardy

Avatar du membre
JLA
Membre du Club
Messages : 873
Enregistré le : 26 mars 2006, 01:00
Localisation : Vaulx en Velin 69120
Contact :

Re: Dégivrage lunette arrière

Messagepar JLA » 08 nov. 2013, 23:21

Salut le relais de dégivrage est sur B
donc à droite du relais gris.
Fichiers joints
PLATINE DE SERVITUDES.docx
(46.36 Kio) Téléchargé 233 fois

Hardy_Woodcutter
Messages : 29
Enregistré le : 16 avr. 2012, 16:51
Localisation : Clausthal-Zellerfeld (Allemagne)
Contact :

Re: Dégivrage lunette arrière

Messagepar Hardy_Woodcutter » 12 nov. 2013, 18:32

Merci beaucoup!

J'ai trouvé la faute:
Corrosion au contact de lunette arriere

Hardy


Retourner vers « Electricité »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité