Problème ralenti et ronds points sur R11 TXE Electronic

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

DarkPrinz
Membre du Club

Messagepar DarkPrinz » 26 juil. 2007, 23:18

Pour que ma Ronze tienne le ralenti je suis obligé de donné un coup d'accélérateur, et après le ralenti tient, sinon elle calle.

Dans les ronds points, elle broute, hier j'ai carrément calé dans un rond point.


Aidez-moi !!!! SVP  




Fab11Turbo
Membre du Club
Messages : 11350
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 26 juil. 2007, 23:23

J'ai ça aussi sur la mienne. Ca vient du carbu. Le flotteur reste bloqué et la cuve ne se remplit plus d'essence.
En gros c'est ça; je retrouverai de meilleures explications demain                


Fab11Turbo
Membre du Club
Messages : 11350
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 26 juil. 2007, 23:25


Potter
Membre du Club

Messagepar Potter » 27 juil. 2007, 21:07

Pour info si tu cherches des flotteurs je t'en ai trouvé !



coptere
Membre du Club
Messages : 5227
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Messagepar coptere » 29 juil. 2007, 11:29

Eh oui c'est du carbu à  la noix, moi aussi j'ai ce problème mais bizarrement moins souvent depuis que j'ai le bon AEI...


Potter
Membre du Club

Messagepar Potter » 29 juil. 2007, 12:32

Flotteurs à  vendre flotteurs à  vendre !

http://www.aceboard.net/kator/smiley33.abgif

mdr  http://www.aceboard.net/kator/smyley5.abgif


DarkPrinz
Membre du Club

Messagepar DarkPrinz » 17 sept. 2007, 20:27

 


jlez
Webmaster
Messages : 7586
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 17 sept. 2007, 21:20

ça te le fait à  chaud ??
Sur ma txe, ça me le fait, mais qu'à  chaud et à  ce moment là , mon débimètre se remet à  marcher
(Toujours pas trouvé d'où ça vient vraiment )


coptere
Membre du Club
Messages : 5227
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Messagepar coptere » 28 sept. 2007, 23:07

Faudra peut être procéder à  un nettoyage carrément ?
Je vois pas d'autre solution. Puis de le faire règler précisément par un garagiste, mais qu'il fasse un truc sérieux genre mesure de CO ect...

En passant, le mien aussi commence à  me les briser, même chose que toi.

Mais j'ai un autre souci: mon moteur continue parfois de tourner après avoir coupé le contact ça me l'a fait ce soir et en plus de la fumée est sortie du capot, ça sentais le cramé, j'ai ouvert le capot et j'ai vu de la fumée sortir du tube pour le filtre à  airsmile/eek.gif Puis -je faire quelque chose pour éviter ce bazar ?


jlez
Webmaster
Messages : 7586
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 29 sept. 2007, 00:14

Auto-allumage, y'a une prise d'air quelque part, surement à  l'embase du carbu


Potter
Membre du Club

Messagepar Potter » 25 janv. 2022, 13:39

Citation :

coptere  a dit :

Puis -je faire quelque chose pour éviter ce bazar ?



Donne moi cette voiture...  http://www.aceboard.net/kator/smiley33.abgif  



Sujet remonté par Anonymous le 25 janv. 2022, 13:39.


Retourner vers « Moteurs essence (1.1, 1.2, 1.4, 1.7): »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités