bloqué sur le R de "turbo"

Modérateurs : Fab11Turbo, tof 08

p-e
Messages : 365
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

bloqué sur le R de "turbo"

Messagepar p-e » 02 déc. 2012, 14:13

bonjour

nouveau petit soucis sur la onze turbal.

donc enfaite peut importe la pression que je lui mai 0.6 0.9 1bar l'aiguille ne depasse pas le le R de "turbo" sur le mano d'origine.

pourtant elle tire tres bien ne bugg pas du tout bref elle marche bien.

a noté que si je passe de 0.6 a 0.9 ont sens bien la poussé beaucoup plus franche mai je reste bloqué au R de "turbo"



Grizzly
Messages : 8160
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: bloqué sur le R de "turbo"

Messagepar Grizzly » 02 déc. 2012, 15:01

surement une durite de percé ou poreuse :bah:

p-e
Messages : 365
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: bloqué sur le R de "turbo"

Messagepar p-e » 02 déc. 2012, 20:20

tu pense réellement?

car elle tire tres bien jusque la......

enfaite j'ai egalement un mano auto jauge en plus qui m'indique egalement 0.500gr

et je ne pense vraiment pas que sa vienne des mano il y a quelques temps sa marchait tes bien j'arrivai en bord de zone rouge sans soucis et rien a été toucher depuis

je pense a une fuite soit a l'échangeur soir sur une durite.

car quand je mai plus de pression elle pousse beaucoup plus fort a bas regime mai peine a depassé les 4500TR min alors que si je mai moin de pression la poussé est plus lente mai va aisément jusqu'au rupteur mai dans les 2 cas je suis bloqué au R du turbo et a 0.500 sur mon mano additionnel....
_________________

xtrm-games
Messages : 3916
Enregistré le : 24 févr. 2009, 17:08
Localisation : terrats 66300

Re: bloqué sur le R de "turbo"

Messagepar xtrm-games » 02 déc. 2012, 22:34

peut etre la petite de la coiffe au mano,des fois ça se deboite un peu ;)

p-e
Messages : 365
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: bloqué sur le R de "turbo"

Messagepar p-e » 23 déc. 2012, 21:26

non pas sa!

j'ai toujour le meme soucis!

j'ai changé la wasegate je vous tien au courant!

Moriarty
Président du Club
Messages : 11624
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: bloqué sur le R de "turbo"

Messagepar Moriarty » 24 déc. 2012, 13:42

Je me suis fait un "test sural". C'est à dire, j'ai fabriqué un cône que je mets à l'entrée du turbo. Je mets sous pression (1 bar en continu) et je regarde si il y a fuite ;)


Retourner vers « turbo »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité