D'où ça peut venir ? problème pour démarrer

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 08 févr. 2009, 01:18

ok merci pour les infos. Si la pompe ne débite pas... Que dois je faire ? si c'est simplement le relai ? est ce que je peux trouer u système d le temps d'en racheter un ?
J'aurai du faire de tudes de mecanique moi lol


L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
kev
Messages : 433
Enregistré le : 09 févr. 2008, 01:00
Localisation : à côté de Quimper (29)

Re: D'où ça peut venir ? problème pour démarrer

Messagepar kev » 08 févr. 2009, 02:18

Tout d'abord, teste ta pompe comme t'as dit Jlez pour voir (à moins que tu ne l'aies déjà fait), pour d'abord voir si c'est le relais, au quel cas ce serait le mieux lol, t'auras plus qu'à le changer. Mais tu ne pourras pas rouler si ta pompe ne débite pas d'essence (logique). ;) ;)

R11TStPaul83
Messages : 99
Enregistré le : 18 janv. 2009, 16:51

Re: D'où ça peut venir ? problème pour démarrer

Messagepar R11TStPaul83 » 08 févr. 2009, 13:21

Voici quelque photo qui pourront peut etre aidé : ( Pour info : Moi c'est une R11 Turbo ph 2 de 10/1987 )

( Ps : Cliquez sur les photos pour les agrandir si besoin)

Arrivée d'essence au carbu :
Image

Les photos du relais en question :
Image


Image

Image



Image

Le petit tournevis pour faire coller le relais de la pompe a essence :
Image

A verifier si en dessous tu as pas des soudures qui ont cramé ( moi apparment quand je l'avais il y a des soudures qui ont été refaites )

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 08 févr. 2009, 14:51

Alors j'ai fait comme vous m'avez dit pour la pompe j'ai pas tourné la clé a fond et je n'entend rien mais rien du tout... En plus la batterie devenait faible donc test avec des cables pour essayer de la démarrer. Sinon j'ai regardé ce que je pense être le puits de jauge dans le coffre il y a une prise et des tuyaux qui passent j'ai débranché la prise, recbranché au cas où...
En ce qui concerne le carbu il y a plein de tuyaux qui arrivent dessus. Auriez-vous une photo pour me dire lequel est celui d'arrivée d'essence ?

Est ce que le problème pourrait venir d'ailleurs que de la pompe ?
Sinon à votre avis il faut compter combien ?

MErci
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

R11TStPaul83
Messages : 99
Enregistré le : 18 janv. 2009, 16:51

Re: D'où ça peut venir ? problème pour démarrer

Messagepar R11TStPaul83 » 08 févr. 2009, 15:19

steph883 a écrit :Alors j'ai fait comme vous m'avez dit pour la pompe j'ai pas tourné la clé a fond et je n'entend rien mais rien du tout... En plus la batterie devenait faible donc test avec des cables pour essayer de la démarrer. Sinon j'ai regardé ce que je pense être le puits de jauge dans le coffre il y a une prise et des tuyaux qui passent j'ai débranché la prise, recbranché au cas où...
En ce qui concerne le carbu il y a plein de tuyaux qui arrivent dessus. Auriez-vous une photo pour me dire lequel est celui d'arrivée d'essence ?

Est ce que le problème pourrait venir d'ailleurs que de la pompe ?
Sinon à votre avis il faut compter combien ?

MErci


Regarde mon message ( juste avant le tient), il y a une photo avec une flèche rouge c'est l'arrivé d'essence sur le carbu .

Démonte le relais de la pompe a essence ( voir photo), regarde si il y a pas de soudure qui ont laché ( derrière sur le circuit imprimé ), sinon, essaye de l'actionner avec un petit tournevis plat ( comme sur la photo ) pour voir si tu entend quelque chose.

Avatar du membre
patoche132
Messages : 6991
Enregistré le : 09 avr. 2007, 00:00
Localisation : villeneuve loubet

Re: D'où ça peut venir ? problème pour démarrer

Messagepar patoche132 » 08 févr. 2009, 15:21

la prise est pour la jauge a essence ,si tu es sur que la pompe marche pas regarde ton relais alors :bah: avant d'aller plus loin il faut que tu contrôles ça :oui:
tu as l'explication de R11TStPaul83 qui est top
R11 TURBO PH2 1987
Si vous m'avez compris c'est que je me suis mal exprimé

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 08 févr. 2009, 16:44

Merci pour les photos. Je ne les avais pas vues. Elles sont top merci beaucoup...
Je vais tester tout ca et vous tiens au courant
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 11 févr. 2009, 00:22

Dernière nouvelle le démarreur est à la peine donc pas facile de tester. Je n'ai pas trouver le relais côté passager ou alors il est bien planqué. Pourtant j'ai regardé à l'endroit même de la photo... j'ai regardé les prix sur le net un relai environ 80 € (est-ce cher ?), pompe Valeo 130 €.
Maintenant j'attends samedi voir avec Jlez ou sinon je l'emmène chez mon petit garage P...ot où le mec s'y connait en turbo pour avoir retaper des R5 et des GTT pour qu'il me la retape...
Tous vos avis sont les bienvenus sachant que j'en ai besoin pour aller bosser lol

A bientôt
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: D'où ça peut venir ? problème pour démarrer

Messagepar jlez » 11 févr. 2009, 00:52

Démarreur :( ou simplement batterie ?

Si tu n'as pas trouvé le relais comme sur la photo, c'est qu'il est planqué tout au fond comme sur ma pfeba (et il est chiant à chopper :lol: )
T'as eu mon mail ?

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 12 févr. 2009, 00:51

Oui jlez j'ai bien eu ton mail... Je peux être dispo samedi à partir de 16.30 car boulot ;)

Dis moi si t upeux... Si tu peux pas je vais voir avec le petit garage a coté de chez moi.

A bientot
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: D'où ça peut venir ? problème pour démarrer

Messagepar jlez » 12 févr. 2009, 01:10

Arf :( Nop, à cette heure là, je peux pas, je serais au garage :(

Avatar du membre
kev
Messages : 433
Enregistré le : 09 févr. 2008, 01:00
Localisation : à côté de Quimper (29)

Re: D'où ça peut venir ? problème pour démarrer

Messagepar kev » 15 févr. 2009, 13:47

Alors, où ça en est??

Avatar du membre
coupesoude
Messages : 1915
Enregistré le : 10 févr. 2009, 17:20
Localisation : longwy

Re: D'où ça peut venir ? problème pour démarrer

Messagepar coupesoude » 18 févr. 2009, 02:17

j'ai eu le fil de la pompe qui passe ds le faisceau de couper!!!!!! :camoufle:
si tu freines, t'es un lâche!!!!!!

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 18 févr. 2009, 21:44

MErci a tous

Elle m'a tellement soulé que je l'ai emmené dans mon petit garage P...t à côté de chez moi. Il y regarde demain et me tiens au courant en espérant que ca me coute pas un oeil
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: D'où ça peut venir ? problème pour démarrer

Messagepar jlez » 18 févr. 2009, 22:24

Je ne pense pas que ça soit trop trop méchant ;)
Désolé de pas avoir été dispo samedi :(


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité