D'où ça peut venir ? problème pour démarrer

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 25 févr. 2009, 20:50

Meci jlez
Pas grave mon petit garage a trouvé la cause de la panne et c'était bien le relai de pompe qui était mort. Par contre la pièce n'est plus dispo chez Renault... Il va essayer avec un récupérer d'occaz pour GTT. Est-il compatible avec celui de la R11 Turbo ? Si non, quelqu"un aurait-il un relai quelque part qui traine ??? :bah:

Enfin je trouve que c'est pas super grave comme panne... En plus je trouve le garagiste super réglo. Je pense que certains m'auraient dit qu'il fallait changer la pompe etc... pour la modique somme de plusieurs centaines d'euro...

PS : j'ai mon bloc compteur qui ne fonctionne plus au niveau de l'indication de vitesse... Quelqu'un saurait où je peux m'en trouver un pas super cher... ah la crise pas facile... D'avance merci


L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: D'où ça peut venir ? problème pour démarrer

Messagepar jlez » 25 févr. 2009, 21:08

Ah ben c'est cool si ce n'est que ça ;)
Pour le relais, oui, aucun soucis, ce sont les mêmes ;)
(Pour te dépanner, tu peux brancher un + après contact sur le fil marron du relais ;) , c'est moins sûr qu'un relais, parce que le relais n'envoie du jus que quand le moteur tourne, mais ça marche ;) )

Ton compteur incrémente les kms ?

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 25 févr. 2009, 21:20

oui tout fonctionne sauf l'aiguille de vitesse... Au début ca marchait de temps en temps... donc maintenant je me réfère au compte tour pour connaitre à peu près la vitesse...

Il y avait juste une patte en plus sur le relai de GTT donc il fait la modif et le teste demain
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

R11TStPaul83
Messages : 99
Enregistré le : 18 janv. 2009, 16:51

Re: D'où ça peut venir ? problème pour démarrer

Messagepar R11TStPaul83 » 25 févr. 2009, 21:39

Si un jour on arrive plus a trouver des relais de gt turbo, il y a lulun73 ( un

membre du forum ( http://forums.gt-turbo.org/ ) qui a un bts electronique qui a

creer un site internet avec une boutique et notament refais le circuit imprimé

du relais pompe a essence modifié ( en plus il y a l'alimentation de 3 seconde de

la pompe a essence dés le contacte ), il faut lui renvoyé l'ancien relais me semble t-il :

http://www.neo-tech.fr/index.php?option ... &Itemid=27

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 25 févr. 2009, 21:42

ok merci pour l'info :bien:
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11342
Enregistré le : 21 juin 2005, 00:00

Re: D'où ça peut venir ? problème pour démarrer

Messagepar Fab11Turbo » 25 févr. 2009, 22:34

nickel, je mets l'info en section electricité. :bien:
Membre de la Snail Team ! Image

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 26 févr. 2009, 18:41

Salut à tous !
Alors les dernières nouvelles sont que le relais pour GTT n'est pas compatible avec la R11 (d'après le mécano, 1 étage pour la R11 et deux pour la GTT si je me souviens bien). Donc je suis à la recherche urgente voire méga urgente d'un relais de pompe à essence pour ma titine qui me sert à aller bosser...

D'avance merci pour votre aide
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

R11TStPaul83
Messages : 99
Enregistré le : 18 janv. 2009, 16:51

Re: D'où ça peut venir ? problème pour démarrer

Messagepar R11TStPaul83 » 26 févr. 2009, 19:09

steph883 a écrit :Salut à tous !
Alors les dernières nouvelles sont que le relais pour GTT n'est pas compatible avec la R11 (d'après le mécano, 1 étage pour la R11 et deux pour la GTT si je me souviens bien). Donc je suis à la recherche urgente voire méga urgente d'un relais de pompe à essence pour ma titine qui me sert à aller bosser...

D'avance merci pour votre aide


Si j'amais tu n'en trouve pas, je peux te donner le dumero de telephone portable de lunlun73, celui qui refais le circuit imrimé du relais de la pompe a essence .

Voici son site ( http://www.neo-tech.fr/index.php?option ... &Itemid=27 )

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 26 févr. 2009, 19:50

oui je veux bien... c'est super urgent... mrci d'avance
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: D'où ça peut venir ? problème pour démarrer

Messagepar jlez » 26 févr. 2009, 20:12

:voyons: C'est bizarre, moi, j'ai monté un relais de gtt (vérifié par Lunlun d'ailleurs d'après le gars qui me l'a vendu), ras, j'ai branché et roule, j'ai retrouvé le même comportement que j'avais sur la pfeba sur ma 9t alors qu'avant effectivement, l'ancien en plus de déconner n'envoyait pas de jus pendant quelques secondes à la mise du contact :voyons:
(D'un autre côté, mes turbales sont des modèles 86, le faisceau ressemble plus à un faisceau de ph2 apparemment :/ )

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 26 févr. 2009, 20:33

elle est de juillet 84 la mienne et apparemment le relais est totalement différent... pas de chance moi qui espérait la récupérer ce week end :cry:

J'ai regardé sur oscaro 71.81€ le relais
et 81.87 sur mister auto...

Je trouve ca cheros...

A votre avis en casse ca peut couter combien ?
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase

Avatar du membre
kev
Messages : 433
Enregistré le : 09 févr. 2008, 01:00
Localisation : à côté de Quimper (29)

Re: D'où ça peut venir ? problème pour démarrer

Messagepar kev » 26 févr. 2009, 20:36

tu le mets dans ta poche et c'est gratuit :areuh: :areuh:
Tu dois pas en avoir pour bien cher à mon avis, ptètre 20€ :bah:

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11342
Enregistré le : 21 juin 2005, 00:00

Re: D'où ça peut venir ? problème pour démarrer

Messagepar Fab11Turbo » 26 févr. 2009, 20:51

Elles sont rares les turbo à la casse :bah:
Membre de la Snail Team ! Image

Avatar du membre
kev
Messages : 433
Enregistré le : 09 févr. 2008, 01:00
Localisation : à côté de Quimper (29)

Re: D'où ça peut venir ? problème pour démarrer

Messagepar kev » 27 févr. 2009, 19:44

Fab11Turbo a écrit :Elles sont rares les turbo à la casse :bah:

De plus oui, il faut les trouver (pour ma part jamais vu une seule dans toutes celles où je suis allé...)

Avatar du membre
steph883
Messages : 578
Enregistré le : 30 juil. 2008, 20:24
Localisation : TERNAY 69
Contact :

Re: D'où ça peut venir ? problème pour démarrer

Messagepar steph883 » 03 mars 2009, 00:52

Bon comme j'ai appelé plein de casses et de grands fournisseurs de pièces genre AD, Laurent, Gobillot et que personne n'en avait... J'en ai commandé un sur Oscaro pour la modique somme de 76 euro... Bon ca fait cher mais je me dis que je pars sur un relais neuf qui fera encore 25 ans :bien:

Sinon personne n'a d'idées concernant mon problème de compteur de vitesse ??? :mouais:
L'intelligence c'est comme les parachutes... quand on en a pas on s'écrase


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité