Ma R11 Turbo ph1 bleu 466

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: Ma R11 Turbo ph1 bleu 466

Messagepar gt16 » 10 févr. 2013, 16:00

y a plus rien chez moi , viens faire l essai part ici :biggrin: , c une bombe cette voiture maintenant elle est au top :bien:



Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 10 févr. 2013, 19:44

gt16 a écrit :y a plus rien chez moi , viens faire l essai part ici :biggrin: , c une bombe cette voiture maintenant elle est au top :bien:



Merci, elle se rapproche du top mais y'a encore du boulot petit à petit ça vient.
Ici aussi ça tient pas mais c'était pas les bonnes conditions pour la sortir, surtout pour tester les amortos. Elle reste sous la bâche au chaud.
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 13 févr. 2013, 21:18

Bon mauvaise nouvelle, je l'ai abîmée, j'ai embrassé un rail. Je suis dég je m'en veux à mort. Bon je n'ai rien, elle ce n'est pas trop trop grave c'est réparable mais bon... :nul: . Ça m'apprendra à rouler avec un temps à la con...
Fichiers joints
P1060225.JPG
P1060226.JPG
P1060227.JPG
Ne les envoyez pas à la casse, restaurez les!!!

FRED6359
Messages : 1079
Enregistré le : 03 févr. 2012, 19:32
Localisation : Jolimetz

Re: Ma R11 Turbo ph1 bleu 466

Messagepar FRED6359 » 13 févr. 2013, 21:23

:o :o serieuuuuuuuuux comment t as fais tu eté a l'attaque?

clede11
Messages : 1036
Enregistré le : 10 mai 2010, 17:31
Localisation : nimes
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar clede11 » 13 févr. 2013, 21:31

:bah: avertissement presque gratuit
tu dois avoir les boufigues quelque chose de bien :fessee:
comment t as fait ton compte.... vu les tofs ça a pas du etre violent ? :chaispo:
Image
R11 Turbo ph2 noire 3 portes

Avatar du membre
Sayenvegeta
Responsable Région NO
Messages : 4457
Enregistré le : 26 mai 2009, 17:52
Localisation : un peu partout
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Sayenvegeta » 13 févr. 2013, 22:04

merde, bon t as rien c est deja ca
Rien n'est impossible, il suffit d'essayer
Image
http://forum.renault-9-11.fr/bistrot/les-brocanteurs-normands-t16156.html

Renault 11 TDE 5 portes / Renault 11 turbo 3 portes / Renault 11 txe electro 3 portes / Renault 11 GTD 5 portes pour projet / Renault 11 GTX 5 portes pour la piece / Renault 11 TXE electro 5 portes toutes de 1984

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 13 févr. 2013, 22:19

Non pas violent elle s'est mise en crabe ça a juste frotté, oui j'enfilais pas les perles j'ai déconné... C'est vrai que l'essentiel c'est de ne rien avoir, et de ne pas l'avoir tordue, pas de chocs mécaniques non plus.
J'ai appelé mon ami carrossier dès que je peux je lui descend.
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Philouvmax
Trésorier Adjoint
Messages : 3809
Enregistré le : 29 déc. 2009, 12:31
Localisation : (73) Aillon le Jeune

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Philouvmax » 14 févr. 2013, 11:11

:o ça c'est la haine... :/ après c'est vrai qu'on a toujours le pied droit qui démange un peu !
Bon tu vas nous la remettre toute belle :wink:
En très grandes vacances :biggrin:

Avatar du membre
Moriarty
Président du Club
Messages : 11198
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Moriarty » 14 févr. 2013, 11:20

Cà va Colt Seevers, y'a rien de grave ;)
Membre de la Snail Team !

Avatar du membre
p-e
Messages : 360
Enregistré le : 10 déc. 2011, 16:16
Localisation : 56 lanester

Re: Ma R11 Turbo ph1 bleu 466

Messagepar p-e » 14 févr. 2013, 13:58

outch!!!!


plus de peur que de mal!!
GTI

-106 s16
-r11 turbo phase 1

Avatar du membre
losange
Messages : 317
Enregistré le : 27 déc. 2012, 23:47

Re: Ma R11 Turbo ph1 bleu 466

Messagepar losange » 14 févr. 2013, 14:00

Bah merde alors...
Faut voir le bon coté, tu n'as rien et sur la voiture c'est quand même mineur...

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 14 févr. 2013, 16:02

Oui plus de peur que de mal, y'a pas énormément de dégâts. Une bonne leçon. Normalement je l'amène ce week end en carrosserie.
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: Ma R11 Turbo ph1 bleu 466

Messagepar franck » 14 févr. 2013, 16:07

idem avec ma ph2 bleue ,juste apres la peinture :fouet:
ouais c'est pas de bol :/
mais ce genre de merde n'arrive pas ,quand elle sont pas repeinte
c'est toujours quand elles sont propre :cry:
franck 88

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: Ma R11 Turbo ph1 bleu 466

Messagepar gt16 » 14 févr. 2013, 18:15

aie ouai la merde mais ta rien de cassé toi déjà et ta 11 a rien de méchant , ces les boules c sur , chaques modif demande du temps a connaitre sa voiture ,

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 14 févr. 2013, 18:44

franck a écrit :idem avec ma ph2 bleue ,juste apres la peinture :fouet:
ouais c'est pas de bol :/
mais ce genre de merde n'arrive pas ,quand elle sont pas repeinte
c'est toujours quand elles sont propre :cry:



C'est vrai ça pourtant j'y ai mis dedans avant la peinture...enfin c'est comme ça :bah: .


gt16 a écrit :aie ouai la merde mais ta rien de cassé toi déjà et ta 11 a rien de méchant , ces les boules c sur , chaques modif demande du temps a connaitre sa voiture ,


Oui la c'était la première avec ces amortos c'est vrai qu'elle m'a pris de court mais c'est surtout le froid qu'il faisait et les gommes froides je pense.
Ne les envoyez pas à la casse, restaurez les!!!


Retourner vers « R11 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités