demarrage moteur

Modérateurs : Fab11Turbo, tof 08

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

demarrage moteur

Messagepar dav65 » 28 sept. 2013, 11:51

bonjour j'ais essayer de mettre en route hier la 11 mais elle ne démarre pas sauf si je démonte la pipe et que je met l'essence directement dans le carbu elle tourne quelque seconde puis une fois qui il ya na plus elle sarrète pourtant il ya de l'essence et la pompe tourne une idée?



Avatar du membre
franck
Messages : 2106
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: demarrage moteur

Messagepar franck » 28 sept. 2013, 13:15

le pointeau du flotteur qui se bloque en haut et empeche la cuve de se remplir ou le filtre est bouché!
franck 88

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 28 sept. 2013, 17:15

merci pour ta reponce cet aprem jai demonter et la cuve est bien pleine je lai nettoyer et toujour pareil le filtre n'est pas boucher non plu je compren plus rien jai besoin daide

Avatar du membre
guigui69.69
Messages : 1320
Enregistré le : 27 juil. 2012, 06:43

Re: demarrage moteur

Messagepar guigui69.69 » 29 sept. 2013, 09:39

Démontes la durite à l'entrée du carbu pour voir si l'essence arrive bien quand tu fais tourner le démarreur.
Sinon, regardes du côté du gicleur de ralenti, il est peut-être bouché.. :biggrin:
C'est quoi comme motorisation? :buzz:
Une R9 Turbo i sinon rien!!!

Avatar du membre
guigui69.69
Messages : 1320
Enregistré le : 27 juil. 2012, 06:43

Re: demarrage moteur

Messagepar guigui69.69 » 29 sept. 2013, 09:40

Oups, c'est une turbo donc question bête... :boulet:
Une R9 Turbo i sinon rien!!!

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 29 sept. 2013, 13:02

merci pour vos réponse, oui c'est une turbo, donc sa j'ais fait le test hier j'ai débrancher la durite d'essence et l'essence arrive comme il faut.
2-j'ais démonter le haut du carbu la cuve était pleine j'ais nettoyer car c'était un peut sale
3-j'ais démonter et nettoyer le filtre ou l'essence arrive et toujours le même problème.... je comprend pas pourtant le problème doit bien venir du carbu puisque en mettant l'essence directement dedans elle démarre au quart de tour je vais regarder le gicleur de ralenti mais je ne sais pas ou il est ,je pence que l'essence arrive dans la cuve et s'arrête la.
mais en actionnant la commande d'accélérateur je voit un petit jet cracher dedans.

Avatar du membre
guigui69.69
Messages : 1320
Enregistré le : 27 juil. 2012, 06:43

Re: demarrage moteur

Messagepar guigui69.69 » 29 sept. 2013, 20:27

Le gicleur de ralenti est côté pompe à eau, c'est une grosse vis en laiton, tu l'enlèves, dedans tu démontes les petites parties et tu souffles bien surtout le petit trou en bout... :bien:
Une R9 Turbo i sinon rien!!!

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 30 sept. 2013, 13:13

merci encore pour ta réponse le problème est renter dans l'ordre puisque hier j'ais démonter le carbu en pièce et en effet tous étais boucher.
mais un autre problème est la elle ne tien pas le ralenti donc il faut que je démarre starter tirer a fond et en accélérant un peu elle se met en route et des que je l'enlève elle cale, il faut que je le laisse tirer a moitié puis elle tourne nickel environ 1000tr/min des idées??

Avatar du membre
Sayenvegeta
Président du Club
Messages : 4419
Enregistré le : 26 mai 2009, 17:52
Localisation : un peu partout
Contact :

Re: demarrage moteur

Messagepar Sayenvegeta » 30 sept. 2013, 13:30

tu as probablement mal reglé els vis en remontant le carbu
Rien n'est impossible, il suffit d'essayer
Image
http://forum.renault-9-11.fr/bistrot/les-brocanteurs-normands-t16156.html

Renault 11 TDE 5 portes / Renault 11 turbo 3 portes / Renault 11 txe electro 3 portes / Renault 11 GTD 5 portes pour projet / Renault 11 GTX 5 portes pour la piece / Renault 11 TXE electro 5 portes toutes de 1984

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 30 sept. 2013, 18:37

ah d'accord je suppose que sa doit pas être facile a régler
d'autan plus qu'au démontage du carbu toute vis était bien serré sauf une celle qui est juste au dessus un peut décaler par rapport au deux entrer pour le liquide de refroidissement je voulais mettre un photo que vous voyer mieux mais je n'y arrive pas il faut s'inscrire sur ce site ou quoi je comprend rien cet en anglais :ddr:

Avatar du membre
guigui69.69
Messages : 1320
Enregistré le : 27 juil. 2012, 06:43

Re: demarrage moteur

Messagepar guigui69.69 » 30 sept. 2013, 20:35

Richesse a régler, du dévisses la petite vis jusqu'à avoir le régime le plus élevé...
Ensuite tu régles la vis de ralenti à 850 trs.
Tu verras tout de suite pour la richesse, si trop riche sa ratatouille et trop pauvre aussi...
Redémontes ton gicleur de ralenti au cas où... :yes:
Une R9 Turbo i sinon rien!!!

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 01 oct. 2013, 09:37

ok merci pour vos réponse je vais essayer sa cet aprèm je vous tien au courant ;)

dav65
Messages : 205
Enregistré le : 17 sept. 2012, 10:34

Re: demarrage moteur

Messagepar dav65 » 01 oct. 2013, 18:53

bon cet aprèm j'ai essayer de démarrer la 11 pour faire le réglage comme la dit guigui69.69 et impossible de la démarrer et pour cause le problème est revenu tous est boucher mais comment sa ce fait?? on dirai de la pate blanche je sais pas peut être un problème de condensation ou le réservoir encrassé ya t'il des produit pour nettoyer réservoir et carbu j'ai pas envie de démonter le réservoir....

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Re: demarrage moteur

Messagepar Fab11Turbo » 01 oct. 2013, 19:20

dav65 a écrit : j'ai pas envie de démonter le réservoir....


dav65 a écrit : j'ai débrancher la durite d'essence et l'essence arrive comme il faut.

Si comme tu l'as dit, l'essence arrive bien, tu n'as pas besoin de démonter le réservoir.
Membre de la Snail Team ! Image

Avatar du membre
mimich
Messages : 840
Enregistré le : 05 oct. 2010, 20:12
Localisation : Auxerre 89

Re: demarrage moteur

Messagepar mimich » 01 oct. 2013, 19:44

alors , u peu deja commencer par monter un petit filtre a essence en papier . Faut le mettre entre la pompe et le réservoir. 9a evite d'avoir de la rouille dans la pompe et le carbu. Par contre si tu as de la flotte , tu est bon pour une vidange intégrale du réservoir.

Démonte la jauge pour voir comment c'est dedans , elle est dans le coffre derrière la banquette ;)


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités