trou a la reprise

Modérateurs : Fab11Turbo, tof 08

phil11turbo63
Membre du Club
Messages : 1057
Enregistré le : 23 juin 2009, 21:58
Localisation : clermont(63)

Re: trou a la reprise

Messagepar phil11turbo63 » 26 févr. 2017, 13:56

Oui faut le visser a fond, démontes ton carbu , nettoye le .
Tu peux monter un gicleur de ralenti un peu plus gros 46 ou 47 et un gp 125 car ton aac ouvre plus donc plus d essence aussi.


Renault 11 puissance 4

vidash36
Messages : 51
Enregistré le : 08 oct. 2014, 10:23

Re: trou a la reprise

Messagepar vidash36 » 26 févr. 2017, 19:20

Salut j'ai eu le même souci après avoir changé 2 AAC (pas grillet) j'ai résolu la chose en majorant le GP trés haut..

phil11turbo63
Membre du Club
Messages : 1057
Enregistré le : 23 juin 2009, 21:58
Localisation : clermont(63)

Re: trou a la reprise

Messagepar phil11turbo63 » 26 févr. 2017, 20:37

Oui, enfin un gp trop gros n est pas une solution.
La c est les bas regime qui pose problème, donc plutot gicleur ralenti,vis de richesse et circuit pompe de reprise.
Renault 11 puissance 4

Avatar du membre
Moriarty
Président du Club
Messages : 11100
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: trou a la reprise

Messagepar Moriarty » 27 févr. 2017, 12:43

Mon gicleur de ralenti n'est pas serré à fond non plus.
Membre de la Snail Team !

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 27 févr. 2017, 15:55

Ah , selon l épaisseur du joint le résultat est différent

copa
Messages : 58
Enregistré le : 12 févr. 2017, 19:08

Re: trou a la reprise

Messagepar copa » 28 févr. 2017, 18:16

Bonjour , je suis nouveau sur votre site mais présent sur d autres de gtt , votre souci de petit trou idem vidéo plus haut ,peu survenir pour plusieurs raisons , mais la prise d air est la plus probable .. Le gicleur de ralentit doit être vissé à fond sans quoi l essence passe par le côté ( le joint spécifique épais est la pour garantir le montage) le circuit de ralentit participe aussi à la phase dite de progression juste avant l amorçage du circuit de marche normale par le cg et via le centreur de jet ..... Entre les deux il suffit d avoir une aspiration d air par un joint de collecteur , une embase de carbu voile ou un peu cintre ( merci les 2 seules fixations) pour que le problème apparaisse. En décélération des ´retours / :uzi: explosions sont elles présentes? Si oui alors prises d air .. Un acc mal calé provoquerais un résultat plus prononcé et sur une plage de régime plus importante . Les solutions proposées plus haut consistantes à enrichir ne font que cacher le problème en envoyant un peu plus d essence pour ´couvrir' l air aspiré : pour moi 1' : surfaçage des 2 plans de joints de l embase CARBU / et collecteur , 2': vérification du joint de collecteur et des gougeons de fixations qui ont tendance à se desserrer ou casser !! Voilà j espère avoir apporté ma petite contribution , j essayerais de poster ma présentation d ici peu . Turbalement ..

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 28 févr. 2017, 18:51

Merci a toi pour la réponse , pour la prise d air j ai fais plusieurs tests RAS , je vais commander le joint du gicleur de ralenti pour éliminer ça .

copa
Messages : 58
Enregistré le : 12 févr. 2017, 19:08

Re: trou a la reprise

Messagepar copa » 28 févr. 2017, 19:31

Le pb C est que le fait de pulvériser ne marche pas à tous les coups malheureusement!!!!!

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 28 févr. 2017, 23:51

Prise d air je devrais avoir un ralenti pourri et le co a l agonie

Avatar du membre
AStech
Messages : 2484
Enregistré le : 07 mars 2012, 20:20
Localisation : 77

Re: trou a la reprise

Messagepar AStech » 01 mars 2017, 00:29

Refais le test d'étanchéité avec du start-pilot, ce sera plus probant, car l'élévation du régime-moteur est très nette avec le start-pilot. Sois prudent, car le start-pilot, ça carbure bien…
R 11 GTX 1986 phase 1 bis

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 01 mars 2017, 00:34

J ai fais les test au nettoyant frein je peu te dire a ça crame bien aussi :biggrin: :biggrin:

copa
Messages : 58
Enregistré le : 12 févr. 2017, 19:08

Re: trou a la reprise

Messagepar copa » 03 mars 2017, 19:47

Bonsoir, avez vous déjà essayé de nettoyer le gicleur de ralentit? Vous parlez d un ralentit pourrit lorsqu il est vissé à fond.... Un autre réglage en augmentant progressivement le régime par la vis papillon jusqu a l apparition du pb? Pour moi aussi je penche pour un souci carbu. Une autre question : avez vous contrôlé, CARBU démonté que le papillon soit au dessus de la fente du bipass de ralentit/progression? Je vais essayer une image mais la qualité.......
image.jpeg
bon courage :bien:

Avatar du membre
claude 88
Messages : 767
Enregistré le : 27 mars 2010, 20:43
Localisation : 88(vosges)

Re: trou a la reprise

Messagepar claude 88 » 04 mars 2017, 05:38

une autre piste (idée) que personne n'a encore parlé.

en vissant ta vis de ralentit à fond ou vis de reprise, tu n'aurais pas cassé la pointe de la vis ;)
R9 turbo ph2 de1987
R11 Broadway ph1 de 1986
R11 Spring ph2 de 1988

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 04 mars 2017, 10:32

claude 88 a écrit :une autre piste (idée) que personne n'a encore parlé.

en vissant ta vis de ralentit à fond ou vis de reprise, tu n'aurais pas cassé la pointe de la vis ;)


ce cas la arrive si on serre trop la vis de richesse , c'est pas mon cas , je rentre juste chez moi ce matin (formation sur paris :mitraille: d une semaine) vu la météo ça va etre tendu pour les essais .

Avatar du membre
gt16
Messages : 851
Enregistré le : 22 juin 2005, 00:00
Localisation : Loriol du comtat

Re: trou a la reprise

Messagepar gt16 » 01 févr. 2018, 19:59

Salut a vous , donc voila après ce temps le problème est toujours la (faut dire que je roule pas) :bah:
je suis quand même arriver a perdre le gicleur de ralenti :boulet:
bon au final , aac changé , collecteur adm rectifier ,pompe a essence , prise d air contrôler , etc
et ce soir je la fais tourné un peu , un essayer avec le volet de starter fermé ( juste le volet pas de ralenti accéléré) plus de trou :chaispo:
je deviens fou , un nettoyage carbu a l ultrason peu faire quelque chose ????
merci


Retourner vers « alimentation (carburateur/filtre à air/échangeur/pompe à essence) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité