Sa renault 11 turbo ne démarre plus!!!

Modérateurs : Fab11Turbo, tof 08

hightechmotorsport

Messagepar hightechmotorsport » 13 avr. 2007, 17:03

oui mais la clio c'est pas paril que la r11 c'est bourré d'électronique la dedans.

si le capteur PMH es Hs le démarreur tourneras mais a ce moment la il yaura pas de courant qui arrivera au bougie donc pas d'explosion.




Avatar du membre
Ma Licorne
Messages : 387
Enregistré le : 21 juin 2005, 00:00
Localisation : MARIGNANE (13)

Messagepar Ma Licorne » 13 avr. 2007, 19:01

Affirmatif j'ai déjà  eu le capteur PMH de HS sur la TXE et bien le démarreur tournait, il n'y a pas d'électronique à  part l'allumage donc le pmh ne peut pas parler à  un boitier électronique pour bloquer le démarreur. Et c'est bien mieux comme ça d'ailleurs!!!!!smile/thumb.gif

--Message edité par Ma Licorne le 2007-04-13 19:02:14--

old school & full stock!

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 13 avr. 2007, 19:45

Petite info concerant le capteur PMH; avant de s'embeter à  le démonter, testez son impédance; c'est environ 150 ohms dans la doc; le mien était à  230ohms.

Membre de la Snail Team ! Image

cactus

Messagepar cactus » 28 août 2007, 17:52

slt alor elle demare la 11. sinon regarde sur le branchement de la batterie le + a 1 cable mais la masse a 2 cable et il es noir,
sinon au demarreur y une petite cosse !

--Message edité par cactus le 2007-08-28 17:53:34--


Pseudotaz
Messages : 63
Enregistré le : 06 juil. 2005, 00:00
Localisation : Lyon
Contact :

Messagepar Pseudotaz » 19 sept. 2007, 07:56

déjà  eu le souci,

tresse de masse du moteur desserrée.
Elle se trouve devant le carter de la chaine de distrib. (cache métalique)

206 S16 - Simple et efficace
R11 turbo Ph1 - 1,1 bar


Retourner vers « allumage (AEI/bougies) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité