Mes aventures ronzesques ...

Modérateurs : Axel34440, Modérateurs, Admin

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 25 sept. 2005, 19:24

Ben pour l'instant, ça tient depuis début aout




GTX

Messagepar GTX » 26 sept. 2005, 09:11

 Presque deux mois, c'est bien. la mienne ce n'est pas le cas    


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 13 oct. 2005, 11:48



Juste des petites nouvelles en vitesse de mes ronzes

La turbo a reçu ce week end un radiateur et un calorstat neuf !

Mon bricolage avec un radiateur de phase 2 marchait pas trop mal, puisqu'elle n'avait jamais trop chauffé, mais c'est quand même plus propre et surement plus fiable comme ça

Si ça intéresse quelqu'un, j'ai donc un radiateur de phase 2 en rab, je pense pas le garder en secours, logiquement, avec le neuf, je suis reparti pour 20 ans

La gtx se porte bien également, je m'en sers tous les jours ou presque depuis que j'ai fait sa cg, et pour l'instant, RAS, hormis le carbu qui commence finalement à  donner des signes de voilage
Le contrôleur technique qui a contrôlé mon ondine m'a confirmé d'y aller comme un bourrin à  la lime pour le remettre droit, comme a fait je sais plus qui du forum d'ailleurs

Voilou voilou


Avatar du membre
zef
Messages : 5893
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 13 oct. 2005, 14:02

Citation :

jlez  a dit :



Si ça intéresse quelqu'un, j'ai donc un radiateur de phase 2 en rab, je pense pas le garder en secours, logiquement, avec le neuf, je suis reparti pour 20 ans



Si tu passes par chez moi, je veux bien que tu le déposes dans mon garage...  smile/hapface01.gif  
J'ai toutes les pièces moteur d'une turbo en double, il ne me manque que le radiateur.

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 13 oct. 2005, 22:28

Arf, c'est pas une région où je vais souvent ...
Mais bon, si un jour je passe par là , j'y penserai


gaspard

Messagepar gaspard » 14 oct. 2005, 12:58

j adore cette 11 turbal!!!!


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 14 oct. 2005, 14:11

Merci

Et puis je me suis habitué au kit à  force, et ça lui va pas si mal
Je compte lui faire subir une petite rénovation bientôt d'ailleurs, tant que je suis en train de jouer avec de la fibre sur du plastoc


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 20 oct. 2005, 21:14

ça y est, je l'ai !!!

Depuis ce soir, j'ai un nouveau capot pour ma ronze turbal
Fini le manque de peinture côté droit et le mauvais alignement du capot

Merci à  Gaspard et à  son pote

Et ... J'ai trouvé une pompe de lave phare
Merci à  Fab11Turbo

Ma ronze va finir par retrouver tous ses petits détails et une meilleure tête


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 02 nov. 2005, 20:55



Bon, ben j'ai pas encore eu le temps de monter tout ça, mais je me suis occupé de ma gtx

J'ai passé l'été sans calorstat (je sais, c'est pas l'idéal, mais l'ancien était mort de chez mort, et avec mon circuit bidouillé, ça chauffait )

Je me suis donc décidé à  en remettre un ce week end, et par la même occasion à  bien décaper le circuit (6 rinçages quand même ) ...

Et depuis ... j'ai peur que ça merdouille à  nouveau
J'ai bien purgé, je pense pas qu'il y ait de problème de ce côté là , mais ça chauffe je trouve !!
Très rapidement, je me retrouve à  la 3e barre de la jauge de T°C, et par contre, à  partir de là , c'est très stable, ça en bouge plus (et il n'y a que si je reste un moment sans bouger que le ventilo se déclenche, un poil au dessus de cette fameuse 3e barre ...)

Ma sonde est foireuse et trouve mon moteur trop chaud alors que tout va bien, ma pompe à  eau commence à  flancher ou cette saloperie est en train de me faire un joint de cucu d'après vous ??
Mon huile est nickel propre, mon eau était couleur rouille, mais pas de trace d'huile dedans, et elle ne fume pas d'un poil (ni blanc, ni bleu, ,ni noir, ni vert ) ...

J'aimerai votre avis avant de commencer à  tout refaire quand même

Ah, sinon, niveau carbu, il s'était un poil desserré en fait, j'ai serré (très modérément hein ), et il se porte bien mieux depuis



GTX

Messagepar GTX » 02 nov. 2005, 21:27

Salut jlez, pour te rassurer, le troisième trait de jauge est la température normale de fonctionnement du moteur (juste un poil en dessous), j'ai changé le calostat cet été (l'ancien était bloqué en position ouverte) et ça chauffe très vite effectivement mais cet hiver j'aurais du chauffage.

Mais jetes un oeil aux durites en sortie de culasse, car je pense qu'un calostat neuf (fermé à  froid) fait augmenter la pression dedans (tout le flux est dirigé sur elle).
Je te dit ça car il y a quinze jours le petit bout de durite qui va de la durite au T du chauffage a explosé. Bonjour la fumée sous le capot, si j'avais pensé à  regarder avant, j'aurais vu qu'elle était toute gonflé.

--Message edité par GTX le 2005-11-02 20:33:50--


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 03 nov. 2005, 00:15

Merci

Bon sang, si les jauges de toutes les ronzes sont les mêmes, ça chauffe un f2n smile/eek.gif

Sur ma turbo, ou même sur mon ex gtl ou la gts de mon père, la température normale de fonctionnement, c'est entre le 2e et le 3e trait, et je suis du genre à  m'inquiéter quand ça monte au 3e alors que je roule

Pour les durites, j'ai regardé, RAS pour l'instant, elles se comportent toutes bien

--Message edité par jlez le 2005-11-02 23:16:52--


Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 08 nov. 2005, 10:55



Encore une petite question

Je dois changer mes coupelles d'amortisseur à  l'avant sur la turbo (y'a de la rouille là  dessus, et vu que ça reste des roulements, je me doute de leur état )

J'en ai vu à  100 euros le kit avant complet (2 inférieur + 2 supérieur), c'est honnete ou ça fait vraiment cher ? (je connais pas le prix chez renault, mais j'ai  entendu dire que c'était pas donné )


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11334
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 08 nov. 2005, 18:22

D'après ma facture de 2001 qui était en Francs, je vois : support VKD 35001  VIDAL Dive  195 F HT les 2.
C'est les butées à  billes en haut de l'amortisseur. En partie basse, rien n'a été remplacé; je pensais que cela faisait partie intégrante de l'amortisseur  

Membre de la Snail Team ! Image

Avatar du membre
Moriarty
Vice Président du Club
Messages : 11077
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Messagepar Moriarty » 08 nov. 2005, 20:08

J'ai tout remplacé lors de mon changement d'amortisseurs .

Voilà  ce que j'ai pris:

  - 2 blocs filtrant supérieur (ce qui tient par les deux vis sur la caisse) (7700 760 574): 25.88 euros HT l'unité sans la remise (30%) soit 36.24 euros les 2 HT.

  - butée tournante (7700 777 654): 14.72 euros HT l'unité sans la remise (30%) soit 20.60 euros les deux HT.

  - coupelle supérieur (7700 704 931): 14.72 euros HT l'unité sans la remise (30%) soit 20.60 euros les deux HT.

  - soufflet de protection (7700779785): 26.33 euros l'unité HT sans la remise (30%) soit 36.86 euros les 2 HT.

  - butée de choc (7704 000 661): 4.06 euros HT l'unité sans la remise (20%) soit 6.50 euros les 2 HT.

Puis 19.6% de taxe à  rajouter soit un total TTC de 144.48 euros (120.80 HT) .

Mais tu n'es pas obligé de tout changer comme moi. Les butées tournantes et coupelles supérieures sont par contre les pièces recommandées à  changer lors de remplacement d'amortisseurs.




Membre de la Snail Team !

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 08 nov. 2005, 20:35

Merci pour vos réponses

Pour Fab, ben non, le truc qui retient le ressort en bas ne fait pas partie de l'amortisseur, c'est une pièce rapportée
(En tout cas, sur les miens )

Bon, ben j'hésite finalement, parce qu'en fait, les prix se tiennent (y'a pas tout dans le kit que j'ai trouvé, mais y'a des trucs qui ne me font pas besoin dans ta liste, notamment les soufflets, ils sont intégrés aux decarbon que je vais mettre )



Retourner vers « Automobile générale »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité