Attention au système anti-percolation !!!

Modérateurs : Fab11Turbo, tof 08

406hdi

Messagepar 406hdi » 16 juil. 2005, 00:09

je vient vous dire un petit coucou du sud où je suis en vacances actuellement.

mais surtout prevenir ceux qui ont une 11 turbo avec systeme antipercolation, car j'ai eu la desagreable surprise que renault n'a pas juger necessaire de mettre un fusible de protection.
donc un soir en rentrant de promenade j'arrete la voiture et surprise le ventilo ne s'enclenche pas, mais je ne fais pas attention plus que ça et je vais boire l'apero comme si de rien n'etait
mais soudain une odeur de plastique brulé me dit que quelque chose se passe, je fonce a la voiture, j'ouvre le capot,  catastrophe tout le faisceau electrique moteur cramé,le ventilo s'etait mit en court circuit et comme pas de fusible, bin c'est tout le faisceau qui a cramé.
il m'a fallu 1 jour et demi pour refaire le faisceau, changer le ventilo par un de r21,car a la casse des que je leur dit r11 turbo c'est comme rechercher le saint graal et chez renault compter 124€ le faisceau

donc des que je reviens de vacances, je posterais des photo de la catastrophe,et du faisceau refait

ET SURTOUT JE CONSEILLE COMME J'AI FAIT MAINTENANT DE METTRE UN FUSIBLE SUR L'ALIM DU VENTILO

--Message edité par ertiohn le 2007-01-28 15:35:55--




Potter

Messagepar Potter » 16 juil. 2005, 00:26

Merci du conseil !!!! Vivement les photos quand même !!! Bonnes vacances malgré tout !


gaspard

Messagepar gaspard » 16 juil. 2005, 07:07

super les vacances!!!! mais dis moi c est le perco qui as grillé ou le ventilo du radiateur ???  :/


David

Messagepar David » 16 juil. 2005, 12:57

sur les phase 1 il n y a pas d antiperco c est le ventilateur qui a ce role

--Message edité par ertiohn le 2005-09-08 16:16:54--


Avatar du membre
Ma Licorne
Messages : 387
Enregistré le : 21 juin 2005, 00:00
Localisation : MARIGNANE (13)

Messagepar Ma Licorne » 18 juil. 2005, 13:37

Salut 406hdi, sur la zender il n'y a pas d'anti perco!!    ou alors nous aurais tu cacher l'existence d'une phase 2!!

Bon pour en revenir au probléme, moi je débranche toujours la batterie  ou alors j'attend qu'il finisse de tourner pour éviter ce genre de truc. Il est vrai que les ingénieurs ont déconner en ne mettant pas de fusible, d'ailleurs je me poserai tout le temps la question du pourquoi ils n'en ont pas mis!!

Je ne ve pas mettre de fusible car je veu garder mon faisceau d'origine, mais je pense également que je vais juste débrancher la prise relié au moteur de l'antiperco car vu son efficacité ça ne vaut pas le coup de se faire cramer la caisse!!  

old school & full stock!

406hdi

Messagepar 406hdi » 24 juil. 2005, 20:26

bon ca y'est je suis rentré de vacances frais et dispo

pour le systeme anti percolation toutes les 11 turbo l'ont ph1 comme ph2, ainsi que les gt turbo.
et comme je n'entendais pas le ventilo se mettre en route pour l'anti percolation que j'ai eu un doute sur mon ventilo et la flemme de regarder de suite ce qui se passait que j'ai eu tant de degat. pour les photo c'est rapé mon apn est tombé en panne  smile/mad.gif

--Message edité par ertiohn le 2005-09-08 16:18:23--


Avatar du membre
Ma Licorne
Messages : 387
Enregistré le : 21 juin 2005, 00:00
Localisation : MARIGNANE (13)

Messagepar Ma Licorne » 25 juil. 2005, 08:44

Salut 406 hdi!

Bon je signe et persiste, il n'y a pas de système ANTI-PERCOLATION sur les PH1, tout le monde pourra te le dire, mais bon trouve vite un autre apn car je suis impatient de voir les photos de ton moteur!  ;)  

old school & full stock!

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 25 juil. 2005, 13:47

Sisi, je confirme, c'est bien un système anti perco, mais très simplifié par rapport à  la ph2

En gros, on a un tuyau qui part du ventilo du radiateur, et qui amène de l'air au pied du carbu
Sur le collecteur d'admission, y'a une sonde, en parallèle de celle pour la température d'eau en fait, qui déclenche le ventilo principal quand le collecteur d'admission a trop chaud ... Si c'est vraiment trop chaud, ça ne tourne de pendant 15 min max après coupure du moteur, et ça s'arrête

Donc, c'est simplifié, mais y'a un anti perco, et le ventilo principal n'est effectivement pas protégé, apparemment, c'était arrivé à  Angel Of Death du FA, qui avait une ph1


Avatar du membre
Ma Licorne
Messages : 387
Enregistré le : 21 juin 2005, 00:00
Localisation : MARIGNANE (13)

Messagepar Ma Licorne » 25 juil. 2005, 19:35

Ah oui effectivement tu a raison milles pardon à  tous      mais c justement ce système simplifié qui m'a fait défaut et parlé trop vite!

C'est vrai qu'il est simplissime et que pour moi un vrai anti-perco c'est le système à  part entière monté sur les phase 2. Système qui connait le même problème (pas de fusible et risque d'incendie) mais  au moteur électrique de l'anti perco et pas à  celui du motoventilateur!!

Je me rappel trés bien de l'avanture d'AOD!!

-1 pour moi    dorénavant je tournerai 7 fois autour de mes 11 avant de parler!!    

--Message edité par ertiohn le 2007-01-28 15:36:59--

old school & full stock!


Retourner vers « Compartiment moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité