Déclenchement du ventillateur moteur

Modérateurs : Fab11Turbo, tof 08

TurboBoost

Messagepar TurboBoost » 30 juil. 2007, 05:57

Après mon changement de faisceau moteur, j'ai quelques trucs à  vérifier sur les "bidouilles" que j'ai fait au faisceau (dominos à  recouvrir de shaterton en attendant de mettre des "cosses") et voir si le ventillo se déclenche bien vu que le connecteur qui se branche sur la sonde du radiateur en bas du radiateur à  côté de l'anti perco, sur la face avant du radiateur n'est pas le même que sur mon ancien faisceau.
Question à  ce propos, est-ce que le ventillo tourne tout le temps quand le moteur tourne ou pas? J'avais lu sur le forum que le ventillo ne marchait pas une fois le moteur arrêté, que le seul qu'on entendait c'était celui de l'antiperco.
Ou alors question plus bête encore, comment vérifier que le ventillo fonctionne correctement avec ce nouveau faisceau (il fonctionnait avec l'ancien)?




Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 30 juil. 2007, 08:44

Citation :

TurboBoost a dit :
Ou alors question plus bête encore, comment vérifier que le ventillo fonctionne correctement avec ce nouveau faisceau (il fonctionnait avec l'ancien)?



http://120066.aceboard.net/120066-2615-7063-0-circuit-refroidissement-fait-siennes.htm

Le ventilo de radiateur ne tourne que si le contact est mis.

Membre de la Snail Team ! Image

Avatar du membre
tof 08
Responsable Région NE
Messages : 3264
Enregistré le : 09 oct. 2006, 00:00
Localisation : 08 Gruyeres
Contact :

Messagepar tof 08 » 31 juil. 2007, 23:25

d'accord avec fab'!
sinon pour tester tu fais tourner le moteur en surveillant le voyant le mano au tableau de bord.
s'il s'enclanche au desssus du 3 eme trait c'est bon!
sinon,tu coupes le moteur avant d'etre en zone rouge!!!!!


Avatar du membre
R9 TURBO 56
Messages : 836
Enregistré le : 08 févr. 2007, 01:00
Localisation : ANGOULEME 16 LORIENT 56

Messagepar R9 TURBO 56 » 04 août 2007, 06:07

tiens c'est bizarre sur ma SUPER 5 GT le ventilo continue à  tourner sans clef et il déclanche au premier trait et demi( ca c'est grace a ma sonde "froide")

old school is beautiful

Avatar du membre
Moriarty
Vice Président du Club
Messages : 10811
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Messagepar Moriarty » 13 août 2007, 12:42

Oui, sur les Super 5, le ventilo est brancher en permanent. Pas sur les 11/9.

Membre de la Snail Team !

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Messagepar jlez » 13 août 2007, 14:18

Citation :

Moriarty  a dit :

Oui, sur les Super 5, le ventilo est brancher en permanent. Pas sur les 11/9.




Sauf sur les turbales ph1, à  cause de l'anti perco "minimaliste" (un tuyau qui va du ventilo au pied de carbu )


Avatar du membre
Moriarty
Vice Président du Club
Messages : 10811
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Messagepar Moriarty » 13 août 2007, 14:20

Correct!

Membre de la Snail Team !

rudy42

Messagepar rudy42 » 14 août 2007, 19:42

Citation :

Moriarty  a dit :

Correct!




LAURENCE BOCCOLINI SORT DE CE CORPS

xpdr



Retourner vers « Compartiment moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité