Soucis d'allumage :(

Modérateurs : Fab11Turbo, tof 08

AmOjItO
Messages : 22
Enregistré le : 27 janv. 2016, 17:40

Soucis d'allumage :(

Messagepar AmOjItO » 22 sept. 2016, 19:14

Salut la compagnie,
Voila, je m'en remets a vous au sujet de l'allumage de ma 9.
Depuis hier après midi, elle ne veut plus démarrer qu'en mode mobylette... En poussant, elle part au quart, mais a la clé, impossible d'avoir un démarrage.
Ma tete d'allumeur est très récente, comme les fils et les bougies. Mon carbu est tout récent aussi, bref si ca continue elle va etre neuve mdr.
Depuis pas mal de temps, j'ai un ralenti très instable. Je pensai qu'en changeant mon carbu ca s'arrangerait, mais niette, toujours idem.
Du coup, cet aprem, avec des explicatifs venant de la doc renault, j'ai fait des tests electriques dont voici les resultats:

http://i97.servimg.com/u/f97/16/81/63/03/diag_r10.jpg

Mon capteur PMH a l'air un poil faible mais dans les tolérances.
Par contre, quelqu'un pourrait-il me confirmer pour les mesures juste avant le capteur svp? Suirs encore très limité en electricité, donc très peu sur de moi... Si j'ai bien fait les mesures, ca vous dit quoi a votre avis??

Merci a vous les amis :)



LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 22 sept. 2016, 20:20

J'dis peut être une c------e, mais si en la poussant elle démarre, ca montre que ton allumage est ok, le cas contraire, tu aurais beau pousser ca ne changerai rien...
as tu mesuré la tension de ta batterie? si elle est faiblarde, ton démarreur manquera de pêche pour démarrer ta 9, alors que quand tu la pousses, c'est le poids et la vitesse de ta tuture qui lance le moulin.
ce que tu peux faire c'est regarder la tête de l'étincelle de tes bougies, Peut être que ta bobine en a un coup dans le nez et qu'en tension de sortie de bobine tu sois trop faible pour avoir une bonne étincelle, ce qui pourrait aussi expliquer ton ralenti instable...

Avatar du membre
Philouvmax
Trésorier Adjoint
Messages : 3792
Enregistré le : 29 déc. 2009, 12:31
Localisation : (69) Lyon - (73) Aillon le Jeune

Re: Soucis d'allumage :(

Messagepar Philouvmax » 22 sept. 2016, 20:49

Si elle démarre en poussant c'est pas le capteur pmh, ton démarreur fait tourner le moteur ou pas ?
Bientôt en très grandes vacances :biggrin:

AmOjItO
Messages : 22
Enregistré le : 27 janv. 2016, 17:40

Re: Soucis d'allumage :(

Messagepar AmOjItO » 22 sept. 2016, 22:33

merci de vos réponses les gars...

bah le pmh est dans les tolérances, donc bon... oui le moteur tourne, c'est comme si l'etincelle se faisait pas... la batterie est très recente, elle charge parfaitement, 12,6 V, 14,3 démarré, donc l'alter va bien, a ce niveau, aucun soucis...
je regarde demain si je trouve le necessaire pour démonter les bougies...

au niveau des resultats de mes mesures, ca vous parle ou pas??

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 23 sept. 2016, 20:50

:bah: aucunes idées
pour contrôler que j'ai bien du jus qui arrive sur mes bougies, je démonte une bougie, la rebranche dans son câble, je pose le bout de la bougie contre une pièce relié à la masse de l'auto et fais actionner le démarreur...c'est pas très théorique comme méthode mais ca a fait ses preuves :cache:

AmOjItO
Messages : 22
Enregistré le : 27 janv. 2016, 17:40

Re: Soucis d'allumage :(

Messagepar AmOjItO » 23 sept. 2016, 21:40

:mdr:

Ouais ouais, j'ai cette idée en tete, la le seul soucis c'est que j'ai pas encore de clé de 21 a bougies, donc la mon pere m'en envoie une qu'il avait en stock, et je vois ca des que je la reçois...
Si ca fait une étincelle, est-il possible que ce soit quand meme la bobine, ou absolument pas?
parce que je me disais, si la bobine n'envoie pas une étincelle assez forte, peut etre que l'essence ne s'allumerait pas...?? Mais du coup, je me dis aussi que le moteur ne tournerai meme pas du tout si c'était le cas... Grrr, je sais plus ou chercher moi :(

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 24 sept. 2016, 09:52

quand ton moteur tourne est ce qu'il sent l'essence?

il se peut que le moteur tourne tout de même mais comme une patate

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 24 sept. 2016, 09:53

c'est un AEI?

AmOjItO
Messages : 22
Enregistré le : 27 janv. 2016, 17:40

Re: Soucis d'allumage :(

Messagepar AmOjItO » 24 sept. 2016, 10:15

Oui il sent l'essence et c'est un AEI... Le coup de l'odeur d'essence, ca te dit quelque chose??

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 24 sept. 2016, 10:58

mauvaise combustion

Avatar du membre
AStech
Messages : 2481
Enregistré le : 07 mars 2012, 20:20
Localisation : 77

Re: Soucis d'allumage :(

Messagepar AStech » 24 sept. 2016, 11:33

AmOjItO a écrit :je regarde demain si je trouve le necessaire pour démonter les bougies...

Commence par là. Nettoie la tête des quatre bougies avec une petite brosse en fer. Vérifie l'écartement des électrodes. Remonte sans trop serrer car la culasse est en alu.

80 % de chances pour que cela résolve ton souci, pour pas un rond.

Si tu dois remplacer tes bougies, ne prends pas des premiers prix (Carrouf ou Feu rouge), prends des intermédiaires (Bosch). Les bougies à premier prix sont une fausse économie, elles ne tiennent pas jusqu'à ta prochaine vidange, surtout si tu fais de la route. :idea:
R 11 GTX 1986 phase 1 bis

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 24 sept. 2016, 13:22

µQuand tu démonteras tes bougies regarde bien la tête qu'elles font, la santé de ton moteur est dessus, si elles sont huileuses, charbonneuses, de couleur marron beige, ou blanches
mets nous une photo sur le forum ca pourra nous aider.

tu habites dans quel coin?

AmOjItO
Messages : 22
Enregistré le : 27 janv. 2016, 17:40

Re: Soucis d'allumage :(

Messagepar AmOjItO » 25 sept. 2016, 11:10

Pas de soucis.. Serieux si c'est le cas j'hallucine car ce sont des bosh ou beru de memoire... Peut etre ngk... Je ne mets jamais des bougies "a la c*n", car j'ai deja vu le cas de la ceramique eclatee avec des bougies top price.... Po envie de devoir ouvrir prématurément mon moteur....
Depuis janvier je suis en seine maritime, a 1h du havre et 1.30 de rouen...

Vu que j'ai tout changé en meme temps, de quoi ca pourrait venir un encrassement prématuré des bougies??

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 25 sept. 2016, 13:08

soit mélange trop riche est donc un dépôt charbonneux
ou problème de segmentation et là les bougies sont noires et huileuses

LEDID
Messages : 468
Enregistré le : 18 juin 2016, 11:33
Localisation : Dreux (28)

Re: Soucis d'allumage :(

Messagepar LEDID » 25 sept. 2016, 13:09

elles peuvent être crémeuses^^ et là c'est joint de culasse


Retourner vers « Compartiment moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité