Ma 11 turbo s'arrete en roulant !

Modérateurs : Fab11Turbo, tof 08

Louping
Messages : 15
Enregistré le : 24 mai 2011, 19:59
Localisation : Toulouse

Ma 11 turbo s'arrete en roulant !

Messagepar Louping » 27 janv. 2013, 18:51

Salut a tous,

Je viens vers vous dans le désespoir le plus complet.... impossible de trouver la panne

Il s'agit d une r11 turbo phase 1, j'ai refais le moteur complet avec le kit de jett auto .... ainsi que la la pompe a huile, rectif culasse, etc.
Bougie, tête de delco, capteur pmh sont neuf.

La voiture est d'origine sauf un aac mini gr.a avec 6.10mm de levée. Suivant les conseils de mon revendeur j'ai mis les gicleurs suivant GP : 130Auto : 120 Sural : 90 ainsi que le perçage du conduit en 2 mm, pointeau origine en 1.7

Mon soucis : La voiture tourne bien au ralenti, 1-2-3 sans soucis, d' ou moment ou on passe la 4 ou la 5 la voiture s"éteint...

La pompe a essence est brancher en direct, et le phénomène était déjà présent avant de changer les gicleurs... que faire ?? aidez moi, je suis désespéré



Avatar du membre
guigui69.69
Messages : 1335
Enregistré le : 27 juil. 2012, 06:43

Re: Ma 11 turbo s'arrete en roulant !

Messagepar guigui69.69 » 27 janv. 2013, 21:37

Elle coupe en roulant fort ou en mode calme?
Une R9 Turbo i sinon rien!!!

Avatar du membre
Moriarty
Vice Président du Club
Messages : 11082
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Ma 11 turbo s'arrete en roulant !

Messagepar Moriarty » 28 janv. 2013, 09:14

Cà coupe dès que tu mets de la charge en fait? C'est un pb d'arrivée d'essence çà, ou alors, t'as quoi comme admission d'air?
Membre de la Snail Team !

Avatar du membre
OMEGAH
Messages : 684
Enregistré le : 08 juin 2011, 13:48
Localisation : 88 biffontaine

Re: Ma 11 turbo s'arrete en roulant !

Messagepar OMEGAH » 28 janv. 2013, 10:18

Salut, j ai eu un probleme similaire, filtre à essence bouché, il y a deux filtres quelquefois, regardes entre le reservoir et la pompe à essence, le long du train arrière :bah:
NOUS ROULONS A L'EXTRAORDINAIRE...

Avatar du membre
a donf la sub
Messages : 984
Enregistré le : 21 mars 2008, 10:30
Localisation : Tarbes (65)
Contact :

Re: Ma 11 turbo s'arrete en roulant !

Messagepar a donf la sub » 05 févr. 2013, 17:09

j'avais eu un souci de ce genre, et j'avais bien bataillé pour trouver la panne
j'ai changé, le régulateur de pression, des durites de dépression, le filtre a essence, pour finalement changer la pompe, et la le souci a disparu

elle fonctionnait, mais ne devait pas débiter assez .... quand le turbo chargeait et que le carbu devait passer en phase suralimenté

tu n'en a pas une de rechange pour tester ?
pas plus vite qu'à fond ®
R11 F2000 en cours de montage
viewtopic.php?f=2604&p=174414#p174414

Avatar du membre
gazgaz47
Messages : 7
Enregistré le : 09 févr. 2013, 16:51
Localisation : villeneuve sur lot ( 47 )

Re: Ma 11 turbo s'arrete en roulant !

Messagepar gazgaz47 » 10 févr. 2013, 13:14

Salut Looping
Attention , a ta pression de charge, surtout si tu as les durites de sural d'origine ( débrancher la sonde entrée turbo )
-possible aussi relais pompe a essence mais la tienne est en direct :!:
-pointeau peut être peu suffisant :???:
Ou alors ton allumage qui est défaillant ( chauffe bobine , distributeur, AEI .... )
après , je sèche ,lol
Bon courage
R 11 turbo ph 1 de 86 grise 5 portes
2cv aza 6 volt de 1964 portes suicides
LNA de 1979 2cv 652cm3
Ducati 900 supersport injection


Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité