Klaxon

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : a donf la sub, Sayenvegeta, Modérateurs, Admin

Avatar du membre
guigoo
Messages : 29
Enregistré le : 05 juin 2016, 17:59

Klaxon

Messagepar guigoo » 17 juin 2016, 22:21

Salut à tous,

Le klaxon de ma R9 GTL de 83 a toujours été débranché depuis que je l'ai achetée. Il fonctionne bien (je l'ai déjà testé en direct sur la batterie), mais je ne sais pas où est-ce qu'il se branche. Est-ce que l'un d'entre vous pourrait m'envoyer une photo svp ?

Merci d'avance !



R11 BROADWAY
Modérateur
Messages : 5075
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: Klaxon

Messagepar R11 BROADWAY » 18 juin 2016, 12:37

ya pas une cosse qui traine pas loin ?

Avatar du membre
guigoo
Messages : 29
Enregistré le : 05 juin 2016, 17:59

Re: Klaxon

Messagepar guigoo » 18 juin 2016, 18:34

J'en ai au moins quatre qui traînent dans le compartiment, je les ai toutes essayées mais sans résultat. Je voudrais d'abord m'assurer du bon câble avant de rechercher une éventuelle panne !

Avatar du membre
guigoo
Messages : 29
Enregistré le : 05 juin 2016, 17:59

Re: Klaxon

Messagepar guigoo » 22 juin 2016, 18:34

Je me permets de remonter le post ! Je pars avec samedi en Angleterre et j'aimerais bien avoir un klaxon fonctionnel !

Il me suffirait juste de quelques photos montrant le cheminement du fil. Merci beaucoup d'avance.

Avatar du membre
coptere
Membre du Club
Messages : 5033
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Klaxon

Messagepar coptere » 22 juin 2016, 20:29

Tu viens à Londres ?
C'est reparti en R11 !!

Avatar du membre
guigoo
Messages : 29
Enregistré le : 05 juin 2016, 17:59

Re: Klaxon

Messagepar guigoo » 22 juin 2016, 21:01

Je monte à Cambridge pour deux mois ;)

Nepo
Messages : 64
Enregistré le : 28 août 2015, 16:31

Re: Klaxon

Messagepar Nepo » 06 sept. 2016, 12:21

Salut moi aussi je veux faire marcher à nouveau le klaxon j'ai pris un nouveau mais je sais pas si il peut fonctionner avec une seule cosse ?

Image

Normalement il fait masse sur son support ?

Avatar du membre
coptere
Membre du Club
Messages : 5033
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Klaxon

Messagepar coptere » 06 sept. 2016, 12:30

Sur ton nouveau vérifie juste qu'une des prises et reliée au corps et ça fera masse.
C'est reparti en R11 !!

Nepo
Messages : 64
Enregistré le : 28 août 2015, 16:31

Re: Klaxon

Messagepar Nepo » 06 sept. 2016, 15:12

D'accord je vais essayer ça, est-ce que vous avez aussi ce genre de branchement dans vos R11 ?

Avatar du membre
coptere
Membre du Club
Messages : 5033
Enregistré le : 20 janv. 2006, 01:00
Localisation : La Membrolle sur Choisille

Re: Klaxon

Messagepar coptere » 06 sept. 2016, 16:03

Moi j'ai deux Klaxon d'origine, un grave et un aigu. De mémoire au moins un à un fil + et la masse se fait par contact avec le berceau moteur.
C'est reparti en R11 !!

Nepo
Messages : 64
Enregistré le : 28 août 2015, 16:31

Re: Klaxon

Messagepar Nepo » 17 oct. 2016, 16:32

Tu as raison il faut bien ajouter un fil qui touche le support pour faire la masse, ça marche!

Image
Je mets la photo si ça peut aider quelqu'un !


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités