Pas de démarreur ni certains accessoires électrique

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : Sayenvegeta, a donf la sub, Modérateurs, Admin

Avatar du membre
mario22
Messages : 48
Enregistré le : 17 mars 2019, 23:19

Pas de démarreur ni certains accessoires électrique

Messagepar mario22 » 19 août 2020, 21:11

Salut, je lance une bouteille à la mer car là je sèche sur un os :pray:

Du jour au lendemain, impossible de démarrer, le démarreur ne se lance pas. Warning marche pas, clignotants , soufflerie, vitre électrique non plus, peu importante la position de la clef.

Tout le reste est bon, les voyants s'allument normal, le verouillage centralisé, autoradio, feux, essuis glace = ok

J'ai épluché le schéma électrique, je n'arrive pas à trouver le point commun au défaut du démarreur + warning + soufflerie et vitres électrique :nul:

Le neiman est neuf, fusibles ok bien sur, la platine porte fusible bien alimentée en 12V

Je pige pas, si un r11ziste a déjà eu le cas je veux bien un petit coup de main :bien:



freds
Messages : 56
Enregistré le : 02 oct. 2019, 21:57
Localisation : Gonesse

Re: Pas de démarreur ni certains accessoires électrique

Messagepar freds » 19 août 2020, 23:07

Salut Mario,

Pour le démarreur, les clignos et les warning il y a un point commun, c'est que la masse du relais clignoteur est prise sur le démarreur et si le démarreur est mort alors plus de cligno. Cette masse est reprise sur le démarreur car elle sert également de masse au relais de la lunette AR dégivrante ce qui permet lors du démarrage de couper l'alim de la lunette AR et avoir plus de puissance. Si mon diagnostic est bon le relais de la lunette ne doit pas claquer même si le voyant s'allume.

Les premières versions de platine fusibles (celle avant le millésime 86) avaient aussi un relais pour les vitres électriques, il est possible qu'il partage la même masse que celui de la lunette AR ce qui causerait une panne de vitre également. Certaines 11 ont la ventilation connectée sur le même relais que les vitres.

Fred

Avatar du membre
mario22
Messages : 48
Enregistré le : 17 mars 2019, 23:19

Re: Pas de démarreur ni certains accessoires électrique

Messagepar mario22 » 20 août 2020, 22:05

Salut fred,

Merci pour la réponse claire et nette. En effet le relais de lunette dégivrante ne claque pas malgré l'allumage du voyant. J'ai tapoté le démarreur, mis du nettoyant contact sur les connecteurs du démarreur et là miracle elle a démarré mais qu'une fois, rebelote à la deuxième tentative, pas de jus

Donc je suis bon pour un démarreur si je comprends bien, jamais vu ça de coupler les masses démarreur avec des accessoires électrique de confort. C'est pas très clair dans le schéma électrique de la revue technique.
Ils étaient bizarres les ingés de la régie à cette époque .

freds
Messages : 56
Enregistré le : 02 oct. 2019, 21:57
Localisation : Gonesse

Re: Pas de démarreur ni certains accessoires électrique

Messagepar freds » 20 août 2020, 22:34

Salut,
La masse de la platine se fait à travers le démarreur, quand on veut démarrer cette masse passe au 12V donc les accessoires se coupent, c'est une astuce simple et économique.
La même astuce a été employé pour le voyant de feux de croisement qui trouve sa masse à travers les ampoules de feux de route, ainsi il ne s'allume qu'en croisement.
Fred

Avatar du membre
Moriarty
Président du Club
Messages : 11220
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Pas de démarreur ni certains accessoires électrique

Messagepar Moriarty » 21 août 2020, 08:17

Tu peux aussi mettre un coup de propre aux 2 tresses de masse dans le compartiment moteur. Un près de la batterie, l'autre au nez de boîte ;)
Membre de la Snail Team !

Avatar du membre
Steph88
Messages : 1605
Enregistré le : 25 août 2013, 15:33

Re: Pas de démarreur ni certains accessoires électrique

Messagepar Steph88 » 23 août 2020, 02:58

mario22 a écrit :Salut fred,

Merci pour la réponse claire et nette. En effet le relais de lunette dégivrante ne claque pas malgré l'allumage du voyant. J'ai tapoté le démarreur, mis du nettoyant contact sur les connecteurs du démarreur et là miracle elle a démarré mais qu'une fois, rebelote à la deuxième tentative, pas de jus

Donc je suis bon pour un démarreur si je comprends bien, jamais vu ça de coupler les masses démarreur avec des accessoires électrique de confort. C'est pas très clair dans le schéma électrique de la revue technique.
Ils étaient bizarres les ingés de la régie à cette époque .

Je ne sais pas ce que tu entends par bizarre, moi je dirai sacrement ingénieux pour trouver des solutions simples économiques et fiables comme l'a toujours fait la Régie.
NOUS ROULONS A L EXTRAORDINAIRE...


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité