radiateur de r 11 t phase 1

Modérateurs : Fab11Turbo, tof 08

mime09
Messages : 39
Enregistré le : 04 juin 2009, 14:59

radiateur de r 11 t phase 1

Messagepar mime09 » 16 mars 2012, 11:35

bonjour, est-ce qu'un radiateur de renault 11 turbo phase 2 se monte sur un phase 1?. Sur celui de phase 1 il y a un piquage sur le dessus, sur celui de phase 2 non. Si oui quelles sont les modification à faire?.
Merci de vos réponses



Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: radiateur de r 11 t phase 1

Messagepar franck » 16 mars 2012, 15:39

moi j'ai rouler deux ans sans piquage ph1,j'avais bouché la sortie du vase,et ca marchais pareil!
franck 88

mime09
Messages : 39
Enregistré le : 04 juin 2009, 14:59

Re: radiateur de r 11 t phase 1

Messagepar mime09 » 19 mars 2012, 11:45

ok merci!

mime09
Messages : 39
Enregistré le : 04 juin 2009, 14:59

Re: radiateur de r 11 t phase 1

Messagepar mime09 » 18 avr. 2012, 17:59

je reviens aux nouvelles, j'ai monté le radiateur de phase 2 mais j'ai l'impression que le circuit d'eau ne se fait pas.

Avatar du membre
zef
Messages : 5893
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Re: radiateur de r 11 t phase 1

Messagepar zef » 18 avr. 2012, 18:28

Pourquoi crois-tu que ça ne fonctionne pas ? Quel symptomes ?
Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

mime09
Messages : 39
Enregistré le : 04 juin 2009, 14:59

Re: radiateur de r 11 t phase 1

Messagepar mime09 » 19 avr. 2012, 14:15

en fait, comment le circuit d'eau peut il se faire s'il n'y a
qu'un départ au vase d'expansion et pas de retour. De plus lorsque j'ai ouvert le bouchon du radiateur, j'ai constaté qu'il n'y avait pas d'eau dedans, moteur tournant biensur. Je l'ai rempli, j'ai laissé tourner la voiture les durites étaient chaudes et le vase froid.

Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: radiateur de r 11 t phase 1

Messagepar franck » 22 avr. 2012, 10:51

mime09 a écrit :en fait, comment le circuit d'eau peut il se faire s'il n'y a
qu'un départ au vase d'expansion et pas de retour. De plus lorsque j'ai ouvert le bouchon du radiateur, j'ai constaté qu'il n'y avait pas d'eau dedans, moteur tournant bien sûr. Je l'ai rempli, j'ai laissé tourner la voiture les durites étaient chaudes et le vase froid.


le vase d'expansion ne sert que de réserve et comme son nom l'indique, (d'expansion)! quand l'eau se dilate avec la chaleur


moi personnellement,je remplis mon circuit a froid!!
l'eau chaude est dilatée,donc prend plus de place.
quand elle a refroidie tu en as mis moins que ce que tu croyais,d'où ton niveau plus bas.
franck 88

phil11turbo63
Membre du Club
Messages : 1057
Enregistré le : 23 juin 2009, 21:58
Localisation : clermont(63)

Re: radiateur de r 11 t phase 1

Messagepar phil11turbo63 » 24 avr. 2012, 20:59

Faut surtout remplir le circuit entier en purgeant bien!
Ne pas oublier que les deux circuits sont différents(ph1-ph2) dans la circulation.
Sur le ph1 ton vase est moins chaud car le liquide ne circule pas dedans;il est là juste pour maintenir le circuit rempli comme le
bocal de liquide de frein.
Mais par contre tu dois avoir du chauffage, ton ventilo moteur dois bien déclencher et ta température moteur dois etre cohérente.
Renault 11 puissance 4

Avatar du membre
jlez
Webmaster
Messages : 7585
Enregistré le : 21 juin 2005, 00:00
Localisation : Lyon

Re: radiateur de r 11 t phase 1

Messagepar jlez » 24 avr. 2012, 21:50

franck a écrit :moi j'ai rouler deux ans sans piquage ph1,j'avais bouché la sortie du vase,et ca marchais pareil!


Sur la pfeba, j'avais fait un piquage sur la purge de la grosse durite qui va du haut du radia à la pompe à eau, ça revient "quasi" au piquage du radiateur ...
ça marchait pas mal, mais le radiateur de ph2 d'occase que j'avais chopé était entartré, résultat, en collant un neuf avec le piquage, ça va vraiment nettement mieux ...
En tapant un peu dedans l'été dernier pour le rasso de Zef, vraiment plus rien à voir niveau température, ça reste super stable ;)

mime09
Messages : 39
Enregistré le : 04 juin 2009, 14:59

Re: radiateur de r 11 t phase 1

Messagepar mime09 » 26 avr. 2012, 10:32

merci pour les réponses, j'ai fait un piquage sur une autre durite de la pompe à eau, le circuit se fait. par contre le ventilo ne se déclenche pas quand le moteur est chaud. j'ai fair un pontage pour tester le moteur ventilo : il marche. j'ai fait un pontage aux deux cosses qui se branchent sur les cosses du moteur ventilo : ca marche pas. Quelqu'un a t il une idée; merci

R11 BROADWAY
Modérateur
Messages : 5081
Enregistré le : 21 juil. 2007, 00:00
Localisation : Perpignan

Re: radiateur de r 11 t phase 1

Messagepar R11 BROADWAY » 26 avr. 2012, 20:40

essaye de ponter le contacteur sur le radiateur pour voir :bah:

Avatar du membre
fonkyfresh
Messages : 287
Enregistré le : 17 mars 2011, 00:19
Localisation : saone et loire

Re: radiateur de r 11 t phase 1

Messagepar fonkyfresh » 04 mai 2012, 08:54

En fait le piquage il sert pour la purge du cicuit,si tu le suprime faut que tu purge directement en dévissant le bouchon de radiateur et les autre visses habituelles,si ta pas de prise d'air ya pas de souci,hésite pas a débrancher les tuyaux.Si ton thermocontact s'enclenche pas regarde si ton radia il est chaud a la main,si il est pas chaud,ta pas de flotte dedans..


Retourner vers « circuit de refroidissement »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité