T°c d'enclenchement ventilo de refroidissement ?

Modérateurs : Fab11Turbo, tof 08

Mrr11turbo

Messagepar Mrr11turbo » 02 nov. 2007, 08:54

Bonjour, j'ai une r11 turbo phase 2 de 1987, le motoventilateur

de refroidissement sur le tableau de bord ne se declenche pas au

3 eme baton, sur vos r11 turbo quand est ce que ça declenche ??




Avatar du membre
ann_moss
Messages : 968
Enregistré le : 14 déc. 2005, 01:00
Localisation : Reims
Contact :

Messagepar ann_moss » 02 nov. 2007, 18:06

Pour moi, le ventillo se mettais en marche un peu après le 3ème trait !!!

Toi il ne se déclenche jamais ??

http://img50.imageshack.us/img50/756/hippies2sa0.jpg



http://img152.imageshack.us/img152/8830/bannire5108nh2.png

Avatar du membre
zef
Messages : 5893
Enregistré le : 22 juin 2005, 00:00
Localisation : Pernes les Fontaines (84)
Contact :

Messagepar zef » 02 nov. 2007, 22:59

Comme ann_moss, le mien se déclenche quand l'aiguille dépasse le 3ième trait.
Sinon, y'a moyen de contrôler son fonctionnement en débranchant la prise en bas du radiateur et en shuntant les fils (attention les doigts avec l'hélice hein, je ne veux pas être responsable d'une amputation des phalanges !... )

--Message edité par zef le 2007-11-02 22:01:21--

Image Image
R11 Turbo 1989 ph2 5 portes - ♫♪♫♪♫- R5 GT turbo 1988 ph2

Avatar du membre
R9 TURBO 56
Messages : 836
Enregistré le : 08 févr. 2007, 01:00
Localisation : ANGOULEME 16 LORIENT 56

Messagepar R9 TURBO 56 » 03 nov. 2007, 14:36

apres cela dépendra du thermocontact que tu met, sur la gt j'en ai mis un qui déclenche à  82 au lieu de 92 d'origine ce qui donne déclechement à  1 trait et demi, sur la rer9 j'ai mis un origine car mon père ne fait que des pti trajet donc faut quelle chauffe un peu la titine donc ca déclenche un peu en dessous du 3eme

old school is beautiful


Retourner vers « circuit de refroidissement »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité