Ordinateurs de bord précablés?

Un souci électrique ou électronique ? Exposez nous cela ici !

Modérateurs : a donf la sub, Sayenvegeta, Modérateurs, Admin

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 11 sept. 2005, 18:27

Aujourd'hui j'ai monté le débit mètre    plus tôt que je ne le pensais. J'en ai profité de l'immobilisation et de la place disponible dans le compartiment moteur pour tirer le faisceau spécifique (fiche pour le debit mètre qui n'est pas sur un faisceau standard) .
Le test aura lieu la semaine prochaine  

--Message edité par ertiohn le 2006-07-16 19:26:59--



Membre de la Snail Team ! Image

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 20 sept. 2005, 19:04

 
Après un essai routier, histoire de voir si mon turbo etait à  nouveau Ok; j'en ai profité pour contrôler le débit mètre d'essence fraichement cablé    . D'après l'odb, je pourrais presque m'inscrire pour le prochain eco marathon shell    : ma consommation varie entre 0,2 et 0,3 l au 100km smile/eek.gif
Y a t'il quelque chose à  purger sur le débit mètre ou il est HS  

Membre de la Snail Team ! Image

Avatar du membre
Moriarty
Vice Président du Club
Messages : 10811
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Messagepar Moriarty » 20 sept. 2005, 19:17

Demande à  David, je crois qu'il connaît un peu. Sinon, j'ai le MR de l'ODB. Si tu le veux, donne moi ton adresse mail.

Membre de la Snail Team !

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 20 sept. 2005, 19:27

Citation :

Moriarty  a dit :

Demande à  David, je crois qu'il connaît un peu. Sinon, j'ai le MR de l'ODB. Si tu le veux, donne moi ton adresse mail.



Merci  ;)  C'est celui qui est dispo en téléchargement sur le site du club; je l'ai  

Membre de la Snail Team ! Image

Avatar du membre
Moriarty
Vice Président du Club
Messages : 10811
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Messagepar Moriarty » 20 sept. 2005, 19:40

Très bien.

--Message edité par ertiohn le 2006-07-16 19:30:19--

Membre de la Snail Team !

ertiohn

Messagepar ertiohn » 16 juil. 2006, 19:30

Citation :

Fab11turbo  a dit :

Ca y est; j'ai trouvé la sonde de température extérieure pour les phases 2. Elle est bien dans le retro conducteur et se connecte dans le faisceau de la portière.

Je ne pense pas monter tout de suite la sonde dans le rétro, vu la galère que c'était pour la sortir    . J'ai un peu massacré le rétro sur lequel j'ai récupéré la sonde  smile/uzi.gif  . Alors s'il y en a qui ont l'astuce pour faire ça proprement, je suis à  vôtre écoute  ;)  .
Dans l'immédiat, ce sera la température de l'intérieur de portière qu'elle me donnera plutôt que celle de l'extérieur.

Photo de la sonde  
http://img326.imageshack.us/img326/7388/sondet6hn.th.jpg    




Citation :

Moriarty  a dit :

Sur sa 9 phase2, dernier modèle (décembre 87) , la sonde de température se trouve dans le rétroviseur conducteur. On apperçoit le petit téton qui dépasse. Sur les phase 1 et les premières phase2, des R11 et 9 confondues, la sonde se trouve dans le pare-chocs sous le lave-glace.

Voililoulà ,




Citation :

Fab11Turbo  a dit :


Aujourd'hui j'ai tenté le branchement de la sonde de température. En suivant(schématiquement) les fils venant de la fiche de connexion sur l'odb jusqu'au raccordement (n°432 voir RTA) sous la boite à  gants; j'ai constaté que ça n'allait pas plus loin    . Pas de soucis, j'ai défait les 2 fils concernés sur le faisceau recupéré sur la 9 et je les ai mis en place    . Bon la sonde récupérée doit être HS, car là  c'est 45° au lieu de 50° qui s'affiche sur l'odb. En tout cas si je dois la mettre en place; ce sera dans le retro passager; vu la longueur des fils  ;)
Au passage ça coute combien une sonde neuve?  




Citation :

Ma Licorne  a dit :



En 2000 mon PR 800 m'annonce 241FF donc environ 37€ mais à  vérifier chez le concessionnaire!!!
 




--Message edité par ertiohn le 2006-07-16 19:30:42--


Tortos
Messages : 722
Enregistré le : 18 août 2005, 00:00
Localisation : Colmar

Messagepar Tortos » 28 juil. 2006, 13:09

comment savoir si ma 9 broadway est pré-câblée ???


Tortos
Messages : 722
Enregistré le : 18 août 2005, 00:00
Localisation : Colmar

Messagepar Tortos » 31 juil. 2006, 13:04

ok, mais le fil est de quelle couleur ?


Tortos
Messages : 722
Enregistré le : 18 août 2005, 00:00
Localisation : Colmar

Messagepar Tortos » 01 août 2006, 20:36

  merci !


Potter

Messagepar Potter » 09 août 2006, 15:37

Citation :

renault11 TXE  a dit :

http://thenumberone.chez-alice.fr//pratique/restau/odb/odb.htm



Il subsiste tout de même un erreur.



Potter

Messagepar Potter » 09 août 2006, 20:29

Citation :

renault11 TXE  a dit :

laquelle?



Il existe un troisième modèle bien différent.



Potter

Messagepar Potter » 10 août 2006, 13:52

Je veux bien te faire des photos, démonter tout ainsi que la prise si tu me payes.  


Ok je te fais ça fais moi y penser sur msn.


Citation :

renault11 TXE  a dit :

Celui des Electronic, c'est ça?

Si tu as une photo, je suis preneur!



En plus tu dis que tous les modèles ont une horloge OU l'autre écran qui fait odb. Alors que moi j'ai une horloge qui ressemble à  la prmeière horloge (mais un peu différente et nottament les boutons déportés à  10 kilomètres) et en plus j'ai l'odb sur le compteur lcd.



--Message edité par potter le 2006-08-10 13:53:29--


Avatar du membre
ACIDBURN67
Secrétaire
Messages : 3496
Enregistré le : 13 juin 2006, 00:00
Localisation : Nice
Contact :

Messagepar ACIDBURN67 » 27 sept. 2006, 11:16

Citation :

Potter  a dit :


En plus tu dis que tous les modèles ont une horloge OU l'autre écran qui fait odb. Alors que moi j'ai une horloge qui ressemble à  la prmeière horloge (mais un peu différente et nottament les boutons déportés à  10 kilomètres) et en plus j'ai l'odb sur le compteur lcd.

 



J'ai rien compris,mais je vais installer un ODB dans la 9.
Personne n'a un débimetre, un capteur tachymetrique et une jauge à  essence?


Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 27 sept. 2006, 18:39

Citation :

ACIDBURN67  a dit :


J'ai rien compris,mais je vais installer un ODB dans la 9.
Personne n'a  un capteur tachymetrique ?



Ouhla, pour le reste c'est trouvable mais pour le capteur tachy, c'est remplacement de ta boite d'origine par une équipée de capteur tachy; à  moins d'arriver à  bidouiller  

Membre de la Snail Team ! Image

Avatar du membre
Fab11Turbo
Modérateur
Messages : 11332
Enregistré le : 21 juin 2005, 00:00

Messagepar Fab11Turbo » 27 sept. 2006, 19:14

Je viens de voir ta recherche en section achats. A mon avis, c'est d'un faisceau complet dont tu as besoin.

Membre de la Snail Team ! Image


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité