Ma R11 Turbo ph1 bleu 466

Modérateurs : Fab11Turbo, tof 08

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 15 janv. 2014, 22:06

Je pense, c'était un kit complet :bah:


Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Grizzly
Trésorier
Messages : 8160
Enregistré le : 19 févr. 2009, 12:05
Localisation : 92

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Grizzly » 15 janv. 2014, 23:21

rahhh j'ai acheté le même en Angleterre chez TECHNICLUTCH du coup je suis pas sur de le monté, Troll a pété le même tout neuf sur sont GT :nul: :nul:
ronze for ever ! Image Membre de la Snail Team Image

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 16 janv. 2014, 13:22

Je pense repartir sur un Sach. Troll avait beaucoup de pression il parait mais je reste septique...
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
mattgt58
Messages : 302
Enregistré le : 08 juin 2009, 21:15

Re: Ma R11 Turbo ph1 bleu 466

Messagepar mattgt58 » 16 janv. 2014, 13:32

y'a aussi et surtout que certain techniclutch sont des valeo repeint....

Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: Ma R11 Turbo ph1 bleu 466

Messagepar franck » 16 janv. 2014, 14:41

un bon mecanisme valeo simple + un 4 patin çà suffit
puis ,çà fait moins mal au pied surtout quand tu roule en spécial avec les pompes de rallye
franck 88

Avatar du membre
georgesr11
Messages : 446
Enregistré le : 12 oct. 2011, 16:34

Re: Ma R11 Turbo ph1 bleu 466

Messagepar georgesr11 » 16 janv. 2014, 15:44

perso j'avait un valéo simple je m'en suis jamais plains
Modifié en dernier par georgesr11 le 16 janv. 2014, 22:23, modifié 1 fois.
je veux retourner dans les années 80!!

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 16 janv. 2014, 16:12

Alors garder ce mécanisme avec un 4 patin?
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
franck
Messages : 2119
Enregistré le : 08 déc. 2008, 21:04
Localisation : saint-nabord

Re: Ma R11 Turbo ph1 bleu 466

Messagepar franck » 16 janv. 2014, 18:09

georgesr11 a écrit :perso j'avait un valéo simple je m'en suis jamais plaint

idem ,j'ai jamais eus de soucis avec mon montage,hors mis le fait qu'avec les 4 patins çà bouffe le volant moteur,en rallye ,pas grave ,on revise chaque saison ,mais pour un usage de tout les jours ,je conseil un truc standart de bonne facture !
franck 88

Avatar du membre
mattgt58
Messages : 302
Enregistré le : 08 juin 2009, 21:15

Re: Ma R11 Turbo ph1 bleu 466

Messagepar mattgt58 » 16 janv. 2014, 18:24

pourtant les techni ont fait leur preuve
peut etre qu'il y'a eu une mauvaise serie, concernant les valeo d'origine j'an ai déjà vu qui lachait a moin e 10000kms

phil11turbo63
Membre du Club
Messages : 1057
Enregistré le : 23 juin 2009, 21:58
Localisation : clermont(63)

Re: Ma R11 Turbo ph1 bleu 466

Messagepar phil11turbo63 » 16 janv. 2014, 21:40

Le bon compromis, c'est mécanisme de 1700 turbo+ disque 4 patins ammortis tester sur plusieurs t16; c'est yannick qui avait ça avant et qui me l'a conseillé. cà tiens bien le couple.
Renault 11 puissance 4

Avatar du membre
georgesr11
Messages : 446
Enregistré le : 12 oct. 2011, 16:34

Re: Ma R11 Turbo ph1 bleu 466

Messagepar georgesr11 » 16 janv. 2014, 22:19

comme franck ,te fait pas chier mais un origine de bonne qualité ,sa marche très bien ,un a patin sa convient pas du tout a ce que tu fait
je veux retourner dans les années 80!!

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 16 janv. 2014, 22:43

J'avais un Sach monopatin il était très bien sur mon autre moteur :oui:
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Darkslide
Responsable Région SE
Messages : 7425
Enregistré le : 07 oct. 2008, 13:50
Localisation : Lambesc
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Darkslide » 19 janv. 2014, 19:07

Photo de la 11 en panne au bord de la route.

Et cet aprem je l'ai remise sous son abris avec mon père. Mais pour monter la dalle à deux la marche était trop haute du coup on a improvisé. :wink:
Fichiers joints
20140111_171954.jpg
20140119_161102.jpg
20140119_161721.jpg
Ne les envoyez pas à la casse, restaurez les!!!

Avatar du membre
Moriarty
Président du Club
Messages : 11198
Enregistré le : 27 juil. 2005, 00:00
Localisation : Oysonville 28
Contact :

Re: Ma R11 Turbo ph1 bleu 466

Messagepar Moriarty » 20 janv. 2014, 09:19

Mais un embrayage complet de Williams, tu seras pas emmerdé ;)
Membre de la Snail Team !

Avatar du membre
zebulon
Messages : 1502
Enregistré le : 21 juin 2005, 00:00
Localisation : Thionville

Re: Ma R11 Turbo ph1 bleu 466

Messagepar zebulon » 20 janv. 2014, 21:52

J'ai l'impression qu'il ya de plus en plus de pièces de mauvaise qualité qui circulent... :nul:

Kit embrayage. ..pompe a eau. .. quoi d'autre?
Ecumin' Ze Road


Retourner vers « R11 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités